<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><div id="61286-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=61286&formatId=6"></script></div><meta name="facebook-domain-verification" content="ne216kjtjxkguqzf6q6mbhp7t7qaz6" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://elforodeceuta.es/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="google-site-verification" content="Sbkvr4m108s8448OIXXDCWYgQuCEKDjRLGsxKu7eUW0" /> <script type="text/javascript">var jnews_ajax_url = 'https://elforodeceuta.es/?ajax-request=jnews'</script> <link media="all" href="https://elforodeceuta.es/wp-content/cache/autoptimize/css/autoptimize_773ad81297c9e26378074bc6d59b277e.css" rel="stylesheet" /><link media="screen" href="https://elforodeceuta.es/wp-content/cache/autoptimize/css/autoptimize_a889db450a7f22b5461272ab74f23f26.css" rel="stylesheet" /><title>El pago de tributos de la Ciudad Autónoma de Ceuta se puede realizar en cualquier oficina de Correos</title><meta name="description" content="Medio digital de noticias, actualidad, local, plural y diverso." /><link rel="canonical" href="https://elforodeceuta.es/el-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El pago de tributos de la Ciudad Autónoma de Ceuta se puede realizar en cualquier oficina de Correos" /><meta property="og:description" content="Medio digital de noticias, actualidad, local, plural y diverso." /><meta property="og:url" content="https://elforodeceuta.es/el-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos/" /><meta property="og:site_name" content="EL FORO DE CEUTA" /><meta property="article:publisher" content="https://www.facebook.com/elforodeceuta" /><meta property="article:published_time" content="2022-11-03T09:54:01+00:00" /><meta property="article:modified_time" content="2022-11-03T09:54:06+00:00" /><meta property="og:image" content="https://elforodeceuta.es/wp-content/uploads/Ceuta-OP.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1200" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Redacción" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@elforodeceuta" /><meta name="twitter:site" content="@elforodeceuta" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Redacción" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elforodeceuta.es/#website","url":"https://elforodeceuta.es/","name":"EL FORO DE CEUTA","description":"Medio digital de actualidad, local, plural y diverso. El Foro de Ceuta.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elforodeceuta.es/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://elforodeceuta.es/el-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos/#primaryimage","url":"https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Ceuta-OP.jpg?fit=1600%2C1200&ssl=1","contentUrl":"https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Ceuta-OP.jpg?fit=1600%2C1200&ssl=1","width":1600,"height":1200,"caption":"Oficina de Correos en Ceuta / Cedida"},{"@type":"WebPage","@id":"https://elforodeceuta.es/el-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos/#webpage","url":"https://elforodeceuta.es/el-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos/","name":"El pago de tributos de la Ciudad Autónoma de Ceuta se puede realizar en cualquier oficina de Correos","isPartOf":{"@id":"https://elforodeceuta.es/#website"},"primaryImageOfPage":{"@id":"https://elforodeceuta.es/el-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos/#primaryimage"},"datePublished":"2022-11-03T09:54:01+00:00","dateModified":"2022-11-03T09:54:06+00:00","author":{"@id":"https://elforodeceuta.es/#/schema/person/63d14ecabcfc05cfbe6f6701a80cd2c0"},"description":"Medio digital de noticias, actualidad, local, plural y diverso.","breadcrumb":{"@id":"https://elforodeceuta.es/el-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elforodeceuta.es/el-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos/"]}]},{"@type":"BreadcrumbList","@id":"https://elforodeceuta.es/el-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elforodeceuta.es/"},{"@type":"ListItem","position":2,"name":"El pago de tributos de la Ciudad Autónoma de Ceuta se puede realizar en cualquier oficina de Correos"}]},{"@type":"Person","@id":"https://elforodeceuta.es/#/schema/person/63d14ecabcfc05cfbe6f6701a80cd2c0","name":"Redacción","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://elforodeceuta.es/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/3f738c388fc75f751137a9159e777601?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/3f738c388fc75f751137a9159e777601?s=96&d=blank&r=g","caption":"Redacción"},"sameAs":["https://www.facebook.com/elforodeceuta/"],"url":"https://elforodeceuta.es/author/redaccion/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="EL FORO DE CEUTA &raquo; Feed" href="https://elforodeceuta.es/feed/" /><link rel="alternate" type="application/rss+xml" title="EL FORO DE CEUTA &raquo; Feed de los comentarios" href="https://elforodeceuta.es/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="EL FORO DE CEUTA &raquo; Comentario El pago de tributos de la Ciudad Autónoma de Ceuta se puede realizar en cualquier oficina de Correos del feed" href="https://elforodeceuta.es/el-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elforodeceuta.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://elforodeceuta.es/wp-includes/css/dashicons.min.css?ver=5.9.5' type='text/css' media='all' /><link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://elforodeceuta.es/wp-content/cache/autoptimize/js/autoptimize_single_81c946a90113089b3935c54c00047d3a.js' id='jnews-previewslider-js'></script> <link rel="https://api.w.org/" href="https://elforodeceuta.es/wp-json/" /><link rel="alternate" type="application/json" href="https://elforodeceuta.es/wp-json/wp/v2/posts/139236" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elforodeceuta.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elforodeceuta.es/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.5" /><link rel='shortlink' href='https://wp.me/pantB6-AdK' /><link rel="alternate" type="application/json+oembed" href="https://elforodeceuta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felforodeceuta.es%2Fel-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://elforodeceuta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felforodeceuta.es%2Fel-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos%2F&#038;format=xml" />  <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elforodeceuta.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6df64bf9-bbcb-41d1-aabf-d66c83be359a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "EL FORO DE CEUTA";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://elforodeceuta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64337d6b-67cd-4296-b41c-d41bc6b4a874";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quieres recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes cancelar la suscripción cuando quiereas";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://elforodeceuta.es";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/04/cropped-logo-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/04/cropped-logo-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/04/cropped-logo-512.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/04/cropped-logo-512.png?fit=270%2C270&#038;ssl=1" /> <script>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</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-139236 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-1"><div class="g-single a-5"><p style="align-text: center;"><a class="gofollow" data-track="NSwxLDEsNjA=" href="http://ag-asesoresceuta.com/"><img  height="auto" width="800" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/banner-AG-asesores-2020.png?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/banner-AG-asesores-2020.png?ssl=1" height="auto" width="800"/></noscript></a></p></div></div></div></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-55250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55250"><a href="https://elforodeceuta.es/el-equipo/">El equipo</a></li><li id="menu-item-55253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55253"><a href="https://elforodeceuta.es/contacta/">Contacta</a></li><li id="menu-item-68387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68387"><a target="_blank" rel="noopener" href="https://elforodeceuta.es/wp-content/uploads/publicidad-el-foro-de-ceuta.pdf">Publicidad</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> jueves, 3 noviembre, 2022</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jnews_header_topbar_weather"></div><div class="jeg_nav_item jeg_nav_html"> <a title="OJD" href="https://www.ojdinteractiva.es/medios-digitales/elforodeceuta-evolucion-audiencia/totales/anual/7707/trafico-global/" target="_blank"><img  width="50" data-src="https://elforodeceuta.es/wp-content/uploads/img_logos_ojd-interactiva.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://elforodeceuta.es/wp-content/uploads/img_logos_ojd-interactiva.png" width="50"></noscript></a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://elforodeceuta.es/" style="padding: 0 0 0 0;"> <img   data-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" alt="EL FORO DE CEUTA"data-light- data-light-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" data-dark- data-dark-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 2x" data-src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png" srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" alt="EL FORO DE CEUTA"data-light-src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png" data-light-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" data-dark-src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png" data-dark-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://elforodeceuta.es/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div
 class="jeg_nav_item socials_widget jeg_social_icon_block nobg"> <a href="https://www.facebook.com/elforodeceuta" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elforodeceuta" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCAWRirHwfNmhhpRQ3j71FMg" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://elforodeceuta.es?call_custom_simple_rss=1" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es">Inicio</a></li><li id="menu-item-60654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60654 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li><li id="menu-item-6085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6085 bgnav" data-item-row="default" ><a href="#">Secciones</a><ul class="sub-menu"><li id="menu-item-97252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97252 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li><li id="menu-item-57912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57912 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/02-politica/">Política</a></li><li id="menu-item-97254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97254 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/economia/">Economía</a></li><li id="menu-item-97253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97253 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-fronteriza/">Crisis Fronteriza</a></li><li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32156 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/laboral/">Laboral</a></li><li id="menu-item-6086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6086 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/08-sucesos/">Sucesos</a></li><li id="menu-item-6649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/sanidad/">Sanidad</a></li><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/05-educacion/">Educación</a></li><li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/06-cultura/">Cultura</a></li><li id="menu-item-2435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2435 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/11-feminismos/">Feminismos</a></li><li id="menu-item-47553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47553 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li><li id="menu-item-6696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/04-medioambiente/">Medio Ambiente</a></li><li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/10-sociedad/">Sociedad</a></li><li id="menu-item-31177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31177 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/07-deportes/">Deportes</a></li><li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/">Servicios</a><ul class="sub-menu"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/farmacias/">Farmacias</a></li><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/horario-de-barcos/">Horario de Barcos</a></li></ul></li></ul></li><li id="menu-item-60655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60655 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li><li id="menu-item-47600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47600 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li><li id="menu-item-47595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47595 bgnav" data-item-row="default" ><a href="#">Especiales</a><ul class="sub-menu"><li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/foroeconomicoespanol/">Foro Económico Español</a></li><li id="menu-item-97251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97251 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li><li id="menu-item-47599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47599 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/especial-25-n/">25N | Violencias patriarcales</a></li><li id="menu-item-47597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47597 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/8m/">8M | Nada que celebrar</a></li><li id="menu-item-47596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47596 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/6f-tarajal-especial/">6F | En memoria de las víctimas del Tarajal</a></li><li id="menu-item-46661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46661 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/crisis-en-vox-ceuta/">Crisis en Vox Ceuta</a></li></ul></li><li id="menu-item-62408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62408 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/entrevistas/">Entrevistas</a></li><li id="menu-item-57914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57914 bgnav" data-item-row="default" ><a href="#">Puntos de vista</a><ul class="sub-menu"><li id="menu-item-42711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42711 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/opinion/">Opiniones</a></li><li id="menu-item-57913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57913 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/remitido/">Remitidos</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60654 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6085 bgnav" data-item-row="default" ><a href="#">Secciones</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97252 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57912 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/02-politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97254 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97253 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-fronteriza/">Crisis Fronteriza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32156 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/laboral/">Laboral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6086 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/08-sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/sanidad/">Sanidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/05-educacion/">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/06-cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2435 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/11-feminismos/">Feminismos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47553 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/04-medioambiente/">Medio Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/10-sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31177 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/07-deportes/">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/">Servicios</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/farmacias/">Farmacias</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/horario-de-barcos/">Horario de Barcos</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60655 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47600 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47595 bgnav" data-item-row="default" ><a href="#">Especiales</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/foroeconomicoespanol/">Foro Económico Español</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97251 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47599 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/especial-25-n/">25N | Violencias patriarcales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47597 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/8m/">8M | Nada que celebrar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47596 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/6f-tarajal-especial/">6F | En memoria de las víctimas del Tarajal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46661 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/crisis-en-vox-ceuta/">Crisis en Vox Ceuta</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62408 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/entrevistas/">Entrevistas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57914 bgnav" data-item-row="default" ><a href="#">Puntos de vista</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42711 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/opinion/">Opiniones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57913 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/remitido/">Remitidos</a></li></ul></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://elforodeceuta.es/"> <img   data-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" alt="EL FORO DE CEUTA"data-light- data-light-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" data-dark- data-dark-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 2x" data-src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png" srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" alt="EL FORO DE CEUTA"data-light-src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png" data-light-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" data-dark-src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png" data-dark-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://elforodeceuta.es/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle"> <span class="slider round"></span> </label></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 50px;"></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main jeg_wide_content"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article_top jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="col-md-12"><div class="jeg_breadcrumb_container jeg_breadcrumbs"><div id="breadcrumbs"><span class=""> <a href="https://elforodeceuta.es">Inicio</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://elforodeceuta.es/category/01-actualidad/">Actualidad</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">El pago de tributos de la Ciudad Autónoma de Ceuta se puede realizar en cualquier oficina de Correos</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <img alt='Redacción'  data-srcset='https://secure.gravatar.com/avatar/3f738c388fc75f751137a9159e777601?s=160&#038;d=blank&#038;r=g 2x'  height='80' width='80' data-src='https://secure.gravatar.com/avatar/3f738c388fc75f751137a9159e777601?s=80&#038;d=blank&#038;r=g' class='avatar avatar-80 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Redacción' src='https://secure.gravatar.com/avatar/3f738c388fc75f751137a9159e777601?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f738c388fc75f751137a9159e777601?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript> <span class="meta_text">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"> <a href="https://elforodeceuta.es/el-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos/">3 noviembre, 2022, 10:54</a></div><div class="jeg_meta_category"> <span><span class="meta_text">En</span> <a href="https://elforodeceuta.es/category/01-actualidad/" rel="category tag">Actualidad</a>, <a href="https://elforodeceuta.es/category/economia/" rel="category tag">Economía</a>, <a href="https://elforodeceuta.es/category/10-sociedad/" rel="category tag">Sociedad</a> </span></div><div class="jeg_meta_reading_time"> <span> 2 minutos </span></div></div><div class="meta_right"><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2"> <button class="zoom-out"><i class="fa fa-search-minus" ></i></button> <button class="zoom-reset"><i class="fa fa-refresh" ></i></button> <button class="zoom-in"><i class="fa fa-search-plus" ></i></button></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Ceuta-OP.jpg?fit=1600%2C1200&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Últimos días para realizar los trámites del IMSERSO en las oficinas de Correos de Ceuta" data-full-width="1600" data-full-height="1200" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Ceuta-OP.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Ceuta-OP.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Ceuta-OP.jpg?resize=750%2C375&amp;ssl=1 750w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Ceuta-OP.jpg?resize=1140%2C570&amp;ssl=1 1140w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Ceuta-OP.jpg?zoom=2&amp;resize=750%2C375&amp;ssl=1 1500w" data-expand="700" /></div><p class="wp-caption-text">Oficina de Correos en Ceuta / Cedida</p></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">41</div> <span class="sharetext">COMPARTIDO</span></div></div><div class="jeg_sharelist"> <a href="//wa.me/?text=El+pago+de+tributos+de+la+Ciudad+Aut%C3%B3noma+de+Ceuta+se+puede+realizar+en+cualquier+oficina+de+Correos%0Ahttps%3A%2F%2Felforodeceuta.es%2Fel-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compártela por WhatsApp</span></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felforodeceuta.es%2Fel-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+pago+de+tributos+de+la+Ciudad+Aut%C3%B3noma+de+Ceuta+se+puede+realizar+en+cualquier+oficina+de+Correos+via+%40%40elforodeceuta&url=https%3A%2F%2Felforodeceuta.es%2Fel-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Felforodeceuta.es%2Fel-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos%2F&text=El+pago+de+tributos+de+la+Ciudad+Aut%C3%B3noma+de+Ceuta+se+puede+realizar+en+cualquier+oficina+de+Correos" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Compártela por Telegram</span></a></div></div></div></div></div><div class="row"><div class="jeg_main_content col-md-9"><div class="jeg_inner_content"><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><blockquote class="wp-block-quote"><p><em>La compañía postal y de paquetería continúa ofreciendo sus servicios a administraciones y empresas para facilitar la vida de los ciudadanos</em></p></blockquote><p>Correos y el Organismo Autónomo de <a href="https://elforodeceuta.es/?s=Servicios+Tributarios" target="_blank" rel="noreferrer noopener">Servicios Tributarios de Ceuta</a> tienen firmado un <strong>convenio de colaboración</strong> por el que se <strong>facilita </strong>a la ciudadanía <strong>el</strong> <strong>pago</strong>, a través giro postal, de deudas tributarias y otras de derecho público gestionadas por esta entidad.</p><p>A través de este convenio, <strong>Correos </strong>pone a disposición su red de casi <strong>2.400 oficinas</strong> distribuidas por toda España, facilitando así el <strong>cumplimiento </strong>de las obligaciones tributarias (impuestos, tasas y contribuciones especiales) a la ciudadanía de la Ciudad Autónoma.</p><p>El servicio se presta a través del giro postal electrónico que <strong>permite </strong>al ciudadano <strong>ordenar </strong>pagos a particulares o en su caso a una administración, con el fin de <strong>satisfacer </strong>una tasa o <strong>impuesto </strong>por ingreso en cuenta. De esta manera, los ciudadanos <strong>acceden </strong>a este servicio con un fácil procedimiento, cómodo y con amplitud de horarios de atención al cliente.</p><p>Este tipo de convenio pretende <strong>establecer mecanismos </strong>de colaboración con la intención de <strong>aumentar </strong>y <strong>mejorar </strong>la calidad de los servicios que se prestan en beneficio de la ciudadanía.</p><p>Con la oferta de nuevos productos y servicios, Correos sigue trabajando para <strong>impulsar </strong>y <strong>desarrollar </strong>la actividad de su red de oficinas, un activo que <strong>garantiza </strong>el acceso al servicio público postal y contribuye a la cohesión territorial y al desarrollo económico de ciudadanos y empresas, tanto en ámbitos urbanos como en las zonas rurales de España.</p></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post"> <a href="https://elforodeceuta.es/el-puerto-de-ceuta-continua-creciendo-en-actuaciones-en-su-apuesta-por-la-mejora-de-los-servicios-e-infraestructuras-portuarias/" class="post prev-post"> <span class="caption">Anterior</span><h3 class="post-title">El Puerto de Ceuta continúa creciendo en actuaciones en su apuesta por la mejora de los servicios e infraestructuras portuarias</h3> </a> <a href="https://elforodeceuta.es/ante-el-incremento-de-los-casos-de-islamofobia-600-personas-asistiran-este-ano-al-iv-congreso-nacional-desmontando-la-islamofobia/" class="post next-post"> <span class="caption">Siguiente</span><h3 class="post-title">Ante el incremento de los casos de islamofobia, 600 personas asistirán este año al IV Congreso Nacional “Desmontando la Islamofobia”</h3> </a></div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_23 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_139236_0_6363b876e08d0   " data-unique="jnews_module_139236_0_6363b876e08d0"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Artículos<strong> Relacionados</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 post-139286 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-laboral category-02-politica"><div class="jeg_thumb"> <a href="https://elforodeceuta.es/el-mdyc-asegura-interpelara-en-el-proximo-pleno-de-control-si-no-se-resuelve-la-situacion-de-la-plantilla-de-la-empresa-hercules/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="CCOO califica de «éxito rotundo» la huelga de 72 horas de la plantilla de Hércules" loading="lazy" data-full-width="1200" data-full-height="800" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://elforodeceuta.es/el-mdyc-asegura-interpelara-en-el-proximo-pleno-de-control-si-no-se-resuelve-la-situacion-de-la-plantilla-de-la-empresa-hercules/">El MDyC asegura interpelará en el próximo Pleno de Control si no se resuelve la situación de la plantilla de la empresa Hércules</a></h3><div class="jeg_post_excerpt"><p>Para el Movimiento es "inconcebible" que cuestiones ajenas al personal de la empresa Hércules "mantengan en situación de impago a...</p></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/el-mdyc-asegura-interpelara-en-el-proximo-pleno-de-control-si-no-se-resuelve-la-situacion-de-la-plantilla-de-la-empresa-hercules/"><i class="fa fa-clock-o"></i> 3 noviembre, 2022, 13:40</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-139279 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-07-deportes"><div class="jeg_thumb"> <a href="https://elforodeceuta.es/candela-munoz-beltran-convocada-por-la-seleccion-espanola-de-karate/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Candela Muñoz" loading="lazy" data-full-width="1080" data-full-height="720" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Candela-Munoz.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Candela-Munoz.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Candela-Munoz.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Candela-Munoz.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Candela-Munoz.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/Candela-Munoz.jpg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://elforodeceuta.es/candela-munoz-beltran-convocada-por-la-seleccion-espanola-de-karate/">Candela Muñoz Beltrán, convocada por la selección española de karate</a></h3><div class="jeg_post_excerpt"><p>Para el próximo 18 de noviembre vuelven al CAR de Madrid sus 4 seleccionados a seguir los entrenos. Además de...</p></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/candela-munoz-beltran-convocada-por-la-seleccion-espanola-de-karate/"><i class="fa fa-clock-o"></i> 3 noviembre, 2022, 13:27</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-139275 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-07-deportes"><div class="jeg_thumb"> <a href="https://elforodeceuta.es/llega-el-turno-para-el-debut-de-los-juveniles-en-las-modalidades-de-futbol-y-futbol-sala/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="RFFCE juveniles" loading="lazy" data-full-width="1200" data-full-height="801" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/RFFCE-juveniles.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/RFFCE-juveniles.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/RFFCE-juveniles.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/RFFCE-juveniles.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/RFFCE-juveniles.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/RFFCE-juveniles.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/RFFCE-juveniles.jpg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://elforodeceuta.es/llega-el-turno-para-el-debut-de-los-juveniles-en-las-modalidades-de-futbol-y-futbol-sala/">Llega el turno para el debut de los Juveniles en las modalidades de fútbol y fútbol sala</a></h3><div class="jeg_post_excerpt"><p>La Territorial ceutí convocó este miércoles en la sede federativa a los representantes de los conjuntos participantes, para informar sobre...</p></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/llega-el-turno-para-el-debut-de-los-juveniles-en-las-modalidades-de-futbol-y-futbol-sala/"><i class="fa fa-clock-o"></i> 3 noviembre, 2022, 13:17</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-139269 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-05-educacion category-10-sociedad"><div class="jeg_thumb"> <a href="https://elforodeceuta.es/el-cifp-no1-de-ceuta-visita-las-instalaciones-del-puerto-de-algeciras/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="CIFP Algeciras" loading="lazy" data-full-width="1024" data-full-height="768" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/CIFP-Algeciras.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/CIFP-Algeciras.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/CIFP-Algeciras.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/CIFP-Algeciras.jpeg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/CIFP-Algeciras.jpeg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://elforodeceuta.es/el-cifp-no1-de-ceuta-visita-las-instalaciones-del-puerto-de-algeciras/">El CIFP Nº1 de Ceuta visita las instalaciones del Puerto de Algeciras</a></h3><div class="jeg_post_excerpt"><p>Pudieron presenciar uno de los portacontenedores catalogados de ultragrandes, el CMA CGM Antoine de Saint-Exupéry, con capacidad para más de...</p></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/el-cifp-no1-de-ceuta-visita-las-instalaciones-del-puerto-de-algeciras/"><i class="fa fa-clock-o"></i> 3 noviembre, 2022, 12:56</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-139267 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-06-cultura"><div class="jeg_thumb"> <a href="https://elforodeceuta.es/mas-de-281-000-jovenes-de-18-anos-han-solicitado-el-bono-cultural-joven-en-toda-espana/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Delegación del Gobierno resuelve las dudas del Bono Cultural Joven" loading="lazy" data-full-width="1200" data-full-height="900" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/bono-cultural-joven-1.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/bono-cultural-joven-1.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/bono-cultural-joven-1.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/bono-cultural-joven-1.jpeg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/bono-cultural-joven-1.jpeg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/bono-cultural-joven-1.jpeg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/bono-cultural-joven-1.jpeg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://elforodeceuta.es/mas-de-281-000-jovenes-de-18-anos-han-solicitado-el-bono-cultural-joven-en-toda-espana/">Más de 281.000 jóvenes de 18 años han solicitado el Bono Cultural Joven en toda España</a></h3><div class="jeg_post_excerpt"><p>El pasado lunes, último día para la solicitud de adhesión al programa, se registraron más de 15.000 adhesiones. Los beneficiarios...</p></div><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/mas-de-281-000-jovenes-de-18-anos-han-solicitado-el-bono-cultural-joven-en-toda-espana/"><i class="fa fa-clock-o"></i> 3 noviembre, 2022, 12:48</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_139236_0_6363b876e08d0 = {"header_icon":"","first_title":"Art\u00edculos","second_title":" Relacionados","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":139236,"include_category":"4,13,19","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_23"};</script> </div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Siguiente</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://elforodeceuta.es/el-mdyc-asegura-interpelara-en-el-proximo-pleno-de-control-si-no-se-resuelve-la-situacion-de-la-plantilla-de-la-empresa-hercules/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="CCOO califica de «éxito rotundo» la huelga de 72 horas de la plantilla de Hércules" loading="lazy" data-full-width="1200" data-full-height="800" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?resize=24%2C24&amp;ssl=1 24w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?resize=48%2C48&amp;ssl=1 48w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ccoo-hercules-2.jpeg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://elforodeceuta.es/el-mdyc-asegura-interpelara-en-el-proximo-pleno-de-control-si-no-se-resuelve-la-situacion-de-la-plantilla-de-la-empresa-hercules/"> El MDyC asegura interpelará en el próximo Pleno de Control si no se resuelve la situación de la plantilla de la empresa Hércules </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-pago-de-tributos-de-la-ciudad-autonoma-de-ceuta-se-puede-realizar-en-cualquier-oficina-de-correos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://elforodeceuta.es/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='139236' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17cf29cffa" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="17"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-3"><div class="widget_text widget widget_custom_html" id="custom_html-12"><div class="jeg_block_heading jeg_block_heading_5 jnews_6363b87a5f579"><h3 class="jeg_block_title"><span>SOS | Frontera SUR</span></h3></div><div class="textwidget custom-html-widget"><a href="https://elforodeceuta.es/sos-frontera-sur/"><img  alt="SOS FRONTERA SUR" data-recalc-dims="1" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/04/SOS-FRONTERA-SUR.jpg?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/04/SOS-FRONTERA-SUR.jpg?ssl=1" alt="SOS FRONTERA SUR" data-recalc-dims="1" /></noscript></a></div></div><div class="widget_text widget widget_custom_html" id="custom_html-16"><div class="jeg_block_heading jeg_block_heading_5 jnews_6363b87a5f8b8"><h3 class="jeg_block_title"><span>ESPECIAL 25N</span></h3></div><div class="textwidget custom-html-widget"><a href="https://elforodeceuta.es/especial-25-n/"><img  alt="VIOLENCIAS PATRIARCALES" data-recalc-dims="1" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/11/especial-25n-vilencias-patriarcales-el-foro-de-ceuta.jpg?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/11/especial-25n-vilencias-patriarcales-el-foro-de-ceuta.jpg?ssl=1" alt="VIOLENCIAS PATRIARCALES" data-recalc-dims="1" /></noscript></a></div></div><div class="widget_text widget widget_custom_html" id="custom_html-11"><div class="jeg_block_heading jeg_block_heading_5 jnews_6363b87a5fb1a"><h3 class="jeg_block_title"><span>ESPECIAL 8 DE MARZO</span></h3></div><div class="textwidget custom-html-widget"><a href="https://elforodeceuta.es/8M/" target="_blank" rel="noopener"><img  alt="Salidas Ceuta" data-recalc-dims="1" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/03/PORTADA-DE-ESPECIAL-8M.jpg?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/03/PORTADA-DE-ESPECIAL-8M.jpg?ssl=1" alt="Salidas Ceuta" data-recalc-dims="1" /></noscript></a></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-139236 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about"> <a href="https://elforodeceuta.es/" class="footer_logo"> <img   data-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" alt="EL FORO DE CEUTA"data-light- data-light-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" data-dark- data-dark-srcset=" 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" data-src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png" srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" alt="EL FORO DE CEUTA"data-light-src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png" data-light-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" data-dark-src="" data-dark-srcset=" 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x"></noscript> </a><p class="copyright"> © 2020 <a href="http://hiconsulting.es" title="Noticias y actualidad">Hipatia Social Consulting S.L.</a> - Noticias y actualidad</p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Conócenos</span></h3></div><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55250"><a href="https://elforodeceuta.es/el-equipo/">El equipo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55253"><a href="https://elforodeceuta.es/contacta/">Contacta</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68387"><a target="_blank" rel="noopener" href="https://elforodeceuta.es/wp-content/uploads/publicidad-el-foro-de-ceuta.pdf">Publicidad</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3></div><div class="socials_widget nobg"> <a href="https://www.facebook.com/elforodeceuta" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elforodeceuta" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCAWRirHwfNmhhpRQ3j71FMg" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://elforodeceuta.es?call_custom_simple_rss=1" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://elforodeceuta.es/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="https://elforodeceuta.es">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60654"><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6085"><a href="#">Secciones</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97252"><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57912"><a href="https://elforodeceuta.es/category/02-politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97254"><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://elforodeceuta.es/category/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97253"><a href="https://elforodeceuta.es/category/crisis-fronteriza/">Crisis Fronteriza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32156"><a href="https://elforodeceuta.es/category/laboral/">Laboral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6086"><a href="https://elforodeceuta.es/category/08-sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="https://elforodeceuta.es/category/sanidad/">Sanidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://elforodeceuta.es/category/05-educacion/">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://elforodeceuta.es/category/06-cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2435"><a href="https://elforodeceuta.es/category/11-feminismos/">Feminismos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47553"><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696"><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://elforodeceuta.es/category/04-medioambiente/">Medio Ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302"><a href="https://elforodeceuta.es/category/10-sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31177"><a href="https://elforodeceuta.es/category/07-deportes/">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64"><a href="https://elforodeceuta.es/sample-page/">Servicios</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://elforodeceuta.es/sample-page/farmacias/">Farmacias</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://elforodeceuta.es/sample-page/horario-de-barcos/">Horario de Barcos</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60655"><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47600"><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47595"><a href="#">Especiales</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://elforodeceuta.es/category/foroeconomicoespanol/">Foro Económico Español</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97251"><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47599"><a href="https://elforodeceuta.es/especial-25-n/">25N | Violencias patriarcales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47597"><a href="https://elforodeceuta.es/8m/">8M | Nada que celebrar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47596"><a href="https://elforodeceuta.es/6f-tarajal-especial/">6F | En memoria de las víctimas del Tarajal</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46661"><a href="https://elforodeceuta.es/crisis-en-vox-ceuta/">Crisis en Vox Ceuta</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62408"><a href="https://elforodeceuta.es/category/entrevistas/">Entrevistas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57914"><a href="#">Puntos de vista</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42711"><a href="https://elforodeceuta.es/category/opinion/">Opiniones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57913"><a href="https://elforodeceuta.es/category/remitido/">Remitidos</a></li></ul></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/elforodeceuta" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elforodeceuta" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCAWRirHwfNmhhpRQ3j71FMg" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://elforodeceuta.es?call_custom_simple_rss=1" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2020 <a href="http://hiconsulting.es" title="Noticias y actualidad">Hipatia Social Consulting S.L.</a> - Noticias y actualidad</p></div></div></div></div></div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button> <button class="pswp__button pswp__button--share" title="Compartido"></button> <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button> <button class="pswp__button pswp__button--zoom" title="Zoom +/-"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Anterior (izquierda)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Siguiente (derecha)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script>(function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r
                i[r] = i[r] || function () {
                  (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date()
                a = s.createElement(o),
                  m = s.getElementsByTagName(o)[0]
                a.async = 1
                a.src = g
                m.parentNode.insertBefore(a, m)
              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

              ga('create', 'UA-128307314-1', 'auto')
              ga('send', 'pageview')</script> <div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://elforodeceuta.es/wp-content/cache/autoptimize/js/autoptimize_single_f0cba76b7742df5f4c51e5b1d106c1a7.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/elforodeceuta.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://elforodeceuta.es/wp-content/cache/autoptimize/js/autoptimize_single_7ad1d51e7c25b562250f051b75c550cf.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/elforodeceuta.es\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://elforodeceuta.es/wp-content/cache/autoptimize/js/autoptimize_single_3f97a68905d330bde2987f0e70052cb2.js?ver=5.6' id='contact-form-7-js'></script> <script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/comment-reply.min.js?ver=5.9.5' id='comment-reply-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.5' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.5' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://elforodeceuta.es/wp-content/cache/autoptimize/js/autoptimize_single_a8d26ff34943c859884acbd6b2531315.js?ver=1.0.0' id='photoswipe-js'></script> <script type='text/javascript' src='https://elforodeceuta.es/wp-content/cache/autoptimize/js/autoptimize_single_31d15f5d69a5ed8268e7e4a41059b00b.js?ver=1.0.0' id='photoswipe-ui-default-js'></script> <script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script> <script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' id='jnews-frontend-js-extra'>var jnewsoption = {"popup_script":"photoswipe","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"139236","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"elforodeceuta.es"};</script> <script type='text/javascript' src='https://elforodeceuta.es/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://elforodeceuta.es/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.10.2' id='smush-lazy-load-js'></script> <script type='text/javascript' id='jnews-select-share-js-extra'>var jnews_select_share = {"is_customize_preview":""};</script> <script type='text/javascript' src='https://elforodeceuta.es/wp-content/cache/autoptimize/js/autoptimize_single_11f7d13de1cf52bd747d8d1ef5a3f8c0.js' id='jnews-select-share-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.5' async='async' id='remote_sdk-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script src='https://stats.wp.com/e-202244.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'153358680',post:'139236',tz:'1',srv:'elforodeceuta.es'} ]);
	_stq.push([ 'clickTrackerInit', '153358680', '139236' ]);</script> </body></html>
<!-- Dynamic page generated in 4.817 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-03 13:47:54 -->

<!-- super cache -->