<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
	<div id="61286-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=61286&formatId=6"></script></div>
	<meta name="facebook-domain-verification" content="ne216kjtjxkguqzf6q6mbhp7t7qaz6" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://elforodeceuta.es/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = 'https://elforodeceuta.es/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La burocracia, una frontera imposible para Aissata y su hijo Abdou, residentes del CETI de Ceuta</title>
	<meta name="description" content="Medio digital de noticias, actualidad, local, plural y diverso." />
	<link rel="canonical" href="https://elforodeceuta.es/la-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La burocracia, una frontera imposible para Aissata y su hijo Abdou, residentes del CETI de Ceuta" />
	<meta property="og:description" content="Medio digital de noticias, actualidad, local, plural y diverso." />
	<meta property="og:url" content="https://elforodeceuta.es/la-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta/" />
	<meta property="og:site_name" content="EL FORO DE CEUTA" />
	<meta property="article:publisher" content="https://www.facebook.com/elforodeceuta" />
	<meta property="article:published_time" content="2021-12-30T09:00:00+00:00" />
	<meta property="article:modified_time" content="2021-12-29T20:14:27+00:00" />
	<meta property="og:image" content="https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-2.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="801" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@elforodeceuta" />
	<meta name="twitter:site" content="@elforodeceuta" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Mari Paz Cortés. Imágenes Antonio Sempere" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elforodeceuta.es/#website","url":"https://elforodeceuta.es/","name":"EL FORO DE CEUTA","description":"Medio digital de actualidad, local, plural y diverso. El Foro de Ceuta.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elforodeceuta.es/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elforodeceuta.es/la-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta/#primaryimage","inLanguage":"es","url":"https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-2.jpeg","contentUrl":"https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-2.jpeg","width":1200,"height":801,"caption":"Aissata est\u00e1 desesperada y quiere salir de Ceuta para poder ofrecerle a Abdou un futuro mejor / Antonio Sempere"},{"@type":"WebPage","@id":"https://elforodeceuta.es/la-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta/#webpage","url":"https://elforodeceuta.es/la-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta/","name":"La burocracia, una frontera imposible para Aissata y su hijo Abdou, residentes del CETI de Ceuta","isPartOf":{"@id":"https://elforodeceuta.es/#website"},"primaryImageOfPage":{"@id":"https://elforodeceuta.es/la-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta/#primaryimage"},"datePublished":"2021-12-30T09:00:00+00:00","dateModified":"2021-12-29T20:14:27+00:00","author":{"@id":"https://elforodeceuta.es/#/schema/person/fa9679d12b2f1361d89593389ee01cbe"},"description":"Medio digital de noticias, actualidad, local, plural y diverso.","breadcrumb":{"@id":"https://elforodeceuta.es/la-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elforodeceuta.es/la-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta/"]}]},{"@type":"BreadcrumbList","@id":"https://elforodeceuta.es/la-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elforodeceuta.es/"},{"@type":"ListItem","position":2,"name":"La burocracia, una frontera imposible para Aissata y su hijo Abdou, residentes del CETI de Ceuta"}]},{"@type":"Person","@id":"https://elforodeceuta.es/#/schema/person/fa9679d12b2f1361d89593389ee01cbe","name":"Mari Paz Cort\u00e9s. Im\u00e1genes Antonio Sempere","image":{"@type":"ImageObject","@id":"https://elforodeceuta.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/f4e04df0e1108a501b20169074f2f0cd?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/f4e04df0e1108a501b20169074f2f0cd?s=96&d=blank&r=g","caption":"Mari Paz Cort\u00e9s. Im\u00e1genes Antonio Sempere"},"url":"https://elforodeceuta.es/author/mari-paz-cortes-imagenes-antonio-sempere/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL FORO DE CEUTA &raquo; Feed" href="https://elforodeceuta.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL FORO DE CEUTA &raquo; Feed de los comentarios" href="https://elforodeceuta.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL FORO DE CEUTA &raquo; Comentario La burocracia, una frontera imposible para Aissata y su hijo Abdou, residentes del CETI de Ceuta del feed" href="https://elforodeceuta.es/la-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elforodeceuta.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elforodeceuta.es/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://elforodeceuta.es/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elforodeceuta.es/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_editor_styles-css'  href='https://elforodeceuta.es/wp-content/plugins/advanced-gutenberg/assets/css/editor.css?ver=2.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elforodeceuta.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://elforodeceuta.es/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://elforodeceuta.es/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://elforodeceuta.es/wp-content/themes/jnews/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://elforodeceuta.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://elforodeceuta.es/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://elforodeceuta.es/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://elforodeceuta.es/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://elforodeceuta.es/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://elforodeceuta.es/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://elforodeceuta.es/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://elforodeceuta.es/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js' id='jnews-previewslider-js'></script>
<link rel="https://api.w.org/" href="https://elforodeceuta.es/wp-json/" /><link rel="alternate" type="application/json" href="https://elforodeceuta.es/wp-json/wp/v2/posts/112323" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elforodeceuta.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elforodeceuta.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://elforodeceuta.es/?p=112323' />
<link rel="alternate" type="application/json+oembed" href="https://elforodeceuta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felforodeceuta.es%2Fla-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elforodeceuta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felforodeceuta.es%2Fla-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elforodeceuta.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6df64bf9-bbcb-41d1-aabf-d66c83be359a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "EL FORO DE CEUTA";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://elforodeceuta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64337d6b-67cd-4296-b41c-d41bc6b4a874";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quieres recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes cancelar la suscripción cuando quiereas";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://elforodeceuta.es";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
</style><link rel="icon" href="https://elforodeceuta.es/wp-content/uploads/2019/04/cropped-logo-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elforodeceuta.es/wp-content/uploads/2019/04/cropped-logo-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elforodeceuta.es/wp-content/uploads/2019/04/cropped-logo-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://elforodeceuta.es/wp-content/uploads/2019/04/cropped-logo-512-270x270.png" />
<script>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</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>		<style type="text/css" id="wp-custom-css">
			.editor-styles-wrapper .wp-block {
max-width: 1170px;
font-weight: 400;
font-size: 18px;
line-height: 1.6em;
-webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
box-sizing: border-box;
color: #53585c;
background: #fff;
font-family: "Helvetica Neue", Helvetica, Roboto, Arial, sans-serif;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-112323 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-1"><div class="g-single a-13"><p style="align-text: center;"><a class="gofollow" data-track="MTMsMSwxLDYw" href="https://www.orlceuta.com//"><img  height="auto" width="800" data-src="https://elforodeceuta.es/wp-content/uploads/ORL-CARLOS.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://elforodeceuta.es/wp-content/uploads/ORL-CARLOS.gif" height="auto" width="800"/></noscript></a></p></div></div></div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_2">
    		<a href="https://elforodeceuta.es/buscador-de-noticias/"
		   class="btn round "
		   target="_blank">
			<i class="fa fa-paperclip"></i>
					</a>
		</div><div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-55250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55250"><a href="https://elforodeceuta.es/el-equipo/">El equipo</a></li>
<li id="menu-item-55253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55253"><a href="https://elforodeceuta.es/contacta/">Contacta</a></li>
<li id="menu-item-68387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68387"><a target="_blank" rel="noopener" href="https://elforodeceuta.es/wp-content/uploads/publicidad-el-foro-de-ceuta.pdf">Publicidad</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    jueves, 30 diciembre, 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jnews_header_topbar_weather">
    </div><div class="jeg_nav_item jeg_nav_html">
    <a title="OJD" href="https://www.ojdinteractiva.es/medios-digitales/elforodeceuta-evolucion-audiencia/totales/anual/7707/trafico-global/" target="_blank"><img  width="50" data-src="https://elforodeceuta.es/wp-content/uploads/img_logos_ojd-interactiva.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://elforodeceuta.es/wp-content/uploads/img_logos_ojd-interactiva.png" width="50"></noscript></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://elforodeceuta.es/" style="padding: 0 0 0 0;">
	    	    <img   data-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" alt="EL FORO DE CEUTA"data-light- data-light-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" data-dark- data-dark-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 2x" data-src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png" srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" alt="EL FORO DE CEUTA"data-light-src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png" data-light-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" data-dark-src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png" data-dark-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elforodeceuta.es/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/elforodeceuta" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elforodeceuta" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCAWRirHwfNmhhpRQ3j71FMg" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://elforodeceuta.es?call_custom_simple_rss=1" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es">Inicio</a></li>
<li id="menu-item-60654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60654 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-6085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6085 bgnav" data-item-row="default" ><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-97252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97252 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-57912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57912 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/02-politica/">Política</a></li>
	<li id="menu-item-97254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97254 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/economia/">Economía</a></li>
	<li id="menu-item-97253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97253 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-fronteriza/">Crisis Fronteriza</a></li>
	<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32156 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/laboral/">Laboral</a></li>
	<li id="menu-item-6086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6086 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/08-sucesos/">Sucesos</a></li>
	<li id="menu-item-6649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/sanidad/">Sanidad</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/05-educacion/">Educación</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/06-cultura/">Cultura</a></li>
	<li id="menu-item-2435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2435 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/11-feminismos/">Feminismos</a></li>
	<li id="menu-item-47553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47553 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li>
	<li id="menu-item-6696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/04-medioambiente/">Medio Ambiente</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/10-sociedad/">Sociedad</a></li>
	<li id="menu-item-31177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31177 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/07-deportes/">Deportes</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/">Servicios</a>
	<ul class="sub-menu">
		<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/farmacias/">Farmacias</a></li>
		<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/horario-de-barcos/">Horario de Barcos</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-60655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60655 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li>
<li id="menu-item-47600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47600 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li>
<li id="menu-item-47595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47595 bgnav" data-item-row="default" ><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/foroeconomicoespanol/">Foro Económico Español</a></li>
	<li id="menu-item-97251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97251 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li>
	<li id="menu-item-47599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47599 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/especial-25-n/">25N | Violencias patriarcales</a></li>
	<li id="menu-item-47597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47597 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/8m/">8M | Hacia la Huelga Feminista</a></li>
	<li id="menu-item-47596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47596 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/6f-tarajal-especial/">6F | En memoria de las víctimas del Tarajal</a></li>
	<li id="menu-item-46661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46661 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/crisis-en-vox-ceuta/">Crisis en Vox Ceuta</a></li>
</ul>
</li>
<li id="menu-item-62408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62408 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-57914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57914 bgnav" data-item-row="default" ><a href="#">Puntos de vista</a>
<ul class="sub-menu">
	<li id="menu-item-42711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42711 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/opinion/">Opiniones</a></li>
	<li id="menu-item-57913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57913 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/remitido/">Remitidos</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60654 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6085 bgnav" data-item-row="default" ><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97252 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57912 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/02-politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97254 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97253 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-fronteriza/">Crisis Fronteriza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32156 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/laboral/">Laboral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6086 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/08-sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/sanidad/">Sanidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/05-educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/06-cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2435 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/11-feminismos/">Feminismos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47553 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/04-medioambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/10-sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31177 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/07-deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/">Servicios</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/farmacias/">Farmacias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/horario-de-barcos/">Horario de Barcos</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60655 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47600 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47595 bgnav" data-item-row="default" ><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/foroeconomicoespanol/">Foro Económico Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97251 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47599 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/especial-25-n/">25N | Violencias patriarcales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47597 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/8m/">8M | Hacia la Huelga Feminista</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47596 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/6f-tarajal-especial/">6F | En memoria de las víctimas del Tarajal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46661 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/crisis-en-vox-ceuta/">Crisis en Vox Ceuta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62408 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57914 bgnav" data-item-row="default" ><a href="#">Puntos de vista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42711 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/opinion/">Opiniones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57913 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/remitido/">Remitidos</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://elforodeceuta.es/">
		        <img   data-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" alt="EL FORO DE CEUTA"data-light- data-light-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" data-dark- data-dark-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 2x" data-src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png" srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" alt="EL FORO DE CEUTA"data-light-src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png" data-light-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" data-dark-src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png" data-dark-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://elforodeceuta.es/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle">
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 50px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
            <div class="row">
                <div class="col-md-12">

                                        <div class="jeg_breadcrumb_container jeg_breadcrumbs">
                        <div id="breadcrumbs"><span class="">
                <a href="https://elforodeceuta.es">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://elforodeceuta.es/category/01-actualidad/">Actualidad</a>
            </span></div>                    </div>
                    
                    <div class="entry-header">
	                    
                        <h1 class="jeg_post_title">La burocracia, una frontera imposible para Aissata y su hijo Abdou, residentes del CETI de Ceuta</h1>

                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Mari Paz Cortés. Imágenes Antonio Sempere'  data-srcset='https://secure.gravatar.com/avatar/f4e04df0e1108a501b20169074f2f0cd?s=160&#038;d=blank&#038;r=g 2x'  height='80' width='80' data-src='https://secure.gravatar.com/avatar/f4e04df0e1108a501b20169074f2f0cd?s=80&#038;d=blank&#038;r=g' class='avatar avatar-80 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='Mari Paz Cortés. Imágenes Antonio Sempere' src='https://secure.gravatar.com/avatar/f4e04df0e1108a501b20169074f2f0cd?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4e04df0e1108a501b20169074f2f0cd?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>					<span class="meta_text">Por</span>
					<a href="https://elforodeceuta.es/author/mari-paz-cortes-imagenes-antonio-sempere/">Mari Paz Cortés. Imágenes Antonio Sempere</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://elforodeceuta.es/la-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta/">30 diciembre, 2021, 10:00</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">En</span>
					<a href="https://elforodeceuta.es/category/01-actualidad/" rel="category tag">Actualidad</a>, <a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/" rel="category tag">Crisis Migratoria</a>, <a href="https://elforodeceuta.es/category/derechoshumanos/" rel="category tag">Derechos Humanos</a>, <a href="https://elforodeceuta.es/category/11-feminismos/" rel="category tag">Feminismos</a>, <a href="https://elforodeceuta.es/category/00-portada/" rel="category tag">Portada</a>, <a href="https://elforodeceuta.es/category/10-sociedad/" rel="category tag">Sociedad</a>, <a href="https://elforodeceuta.es/category/08-sucesos/" rel="category tag">Sucesos</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	4 minutos
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>			</div>
</div>
</div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-2.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="La burocracia, una frontera imposible para Aissata y su hijo Abdou, residentes del CETI de Ceuta" data-full-width="1200" data-full-height="801" data-src="https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-2-750x375.jpeg" data-sizes="auto" data-srcset="https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-2-750x375.jpeg 750w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-2-360x180.jpeg 360w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-2-1140x570.jpeg 1140w" data-expand="700" /></div><p class="wp-caption-text">Aissata está desesperada y quiere salir de Ceuta para poder ofrecerle a Abdou un futuro mejor / Antonio Sempere</p></a></div>
                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">65</div>
                        <span class="sharetext">COMPARTIDO</span>
                    </div>
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="//wa.me/?text=La+burocracia%2C+una+frontera+imposible+para+Aissata+y+su+hijo+Abdou%2C+residentes+del+CETI+de+Ceuta%0Ahttps%3A%2F%2Felforodeceuta.es%2Fla-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compártela por WhatsApp</span></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felforodeceuta.es%2Fla-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en facebook</span></a><a href="https://twitter.com/intent/tweet?text=La+burocracia%2C+una+frontera+imposible+para+Aissata+y+su+hijo+Abdou%2C+residentes+del+CETI+de+Ceuta+via+%40%40elforodeceuta&url=https%3A%2F%2Felforodeceuta.es%2Fla-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Felforodeceuta.es%2Fla-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta%2F&text=La+burocracia%2C+una+frontera+imposible+para+Aissata+y+su+hijo+Abdou%2C+residentes+del+CETI+de+Ceuta" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Compártela por Telegram</span></a>
                    
                </div>
            </div></div>

                </div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-9">

                    <div class="jeg_inner_content">
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-3"><div class="g-single a-11"><a class="gofollow" data-track="MTEsMywxLDYw" href="https://www.facebook.com/programaopea.ugtceuta" target="_blank"><img   height="auto" width="800" data-src="https://elforodeceuta.es/wp-content/uploads/BANNER-OPEA-1280X250.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://elforodeceuta.es/wp-content/uploads/BANNER-OPEA-1280X250.gif"  height="auto" width="800"/></noscript></a></div></div></div><div class='ads-text'>PUBLICIDAD</div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<blockquote class="wp-block-quote"><p><em>Esta joven maliense de 26 años llegó a Ceuta junto a su hijo de tres años el pasado mes de mayo durante la crisis migratoria. Ocho meses después y con una prueba de ADN positiva en la mano que demuestra que el pequeño es su hijo, no son suficientes para que ambos puedan cruzar el Estrecho a buscarse la vida. Aissata, desesperada, ve como todas las mujeres que están en el CETI logran llegar a la Península mientras su situación no se resuelve</em></p></blockquote>



<p>Desde hace <strong>ocho meses</strong> contamos la historia reciente de Ceuta en clave de<strong> crisis migratoria</strong>, y a menudo se nos olvida que también estamos asistiendo a una <strong>crisis humanitaria</strong>. Detrás de esa cifra con cinco números que baila entre los <strong>10.000 y 12.000</strong> según quien los contabilicen, se esconden muchas historias, y detrás de ellas, seres humanos que dejan atrás sus raíces para buscar una vida mejor. </p>



<p>Muchas de estas <strong>personas migrantes</strong> llegaban a Ceuta con las manos vacías, pero <strong>Aissata </strong>no. Esta joven maliense de tan solo 26 años llegaba a nuestra ciudad con un <strong>bebé </strong>de tres años en sus brazos, el pequeño <strong>Abdou</strong>. Su meta no era quedarse en Ceuta, y mucho menos en el <strong>Centro de Estancia Temporal de Inmigrantes (CETI)</strong>. Sin embargo, la <strong>burocracia </strong>se vuelve una <strong>frontera imposible </strong>para ellos dos: a la <strong>ruta migratoria</strong> de miles de kilómetros se le suma el <strong>periplo migratorio</strong> infinito que parece no terminar.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div class="g g-3"><div class="g-single a-5"><a class="gofollow" data-track="NSwzLDEsNjA=" href="http://ag-asesoresceuta.com/"><img  height="auto" width="800" data-src="https://elforodeceuta.es/wp-content/uploads/banner-AG-asesores-2020.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://elforodeceuta.es/wp-content/uploads/banner-AG-asesores-2020.png" height="auto" width="800"/></noscript></a>
</div></div></div></div></div>



<figure class="wp-block-image size-large"><img width="1024" height="684"  alt=""  data-srcset="https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-1024x684.jpeg 1024w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-300x200.jpeg 300w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-768x513.jpeg 768w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-1536x1025.jpeg 1536w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-750x501.jpeg 750w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-1140x761.jpeg 1140w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou.jpeg 1200w"  data-src="https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-1024x684.jpeg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-112327 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="684" src="https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-1024x684.jpeg" alt="" class="wp-image-112327" srcset="https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-1024x684.jpeg 1024w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-300x200.jpeg 300w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-768x513.jpeg 768w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-1536x1025.jpeg 1536w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-750x501.jpeg 750w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou-1140x761.jpeg 1140w, https://elforodeceuta.es/wp-content/uploads/aissata-y-abdou.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Aissata y Abdou el día que llegaron a Ceuta el pasado mes de mayo / Antonio Sempere</figcaption></figure>



<p>Como ya contó anteriormente a <a href="https://elforodeceuta.es/el-grito-de-cinco-mujeres-migrantes-residentes-del-ceti-que-piden-una-salida-de-ceuta/"><em>El Foro de Ceuta</em></a>, Aissata huyó de Mali, el país en el que nació, con 15 años después de que su padre la <strong>obligara a casarse </strong>de un hombre de 45 años, como segunda esposa, que la maltrataba. “<strong>Me negué a que me golpeara y mi madre me ayudó</strong> para que me fuera” relataba enfadada, porque no aguanta más la espera para poder salir de Ceuta.</p>



<p>El principal motivo que la retenía en Ceuta era el resultado de unas <strong>pruebas de ADN</strong> que llevaba tiempo esperando. Sin embargo, este ya está en sus manos. Se trata de una prueba de ADN que la <strong>Policía Nacional</strong> tiene que realizar a todas las personas que llegan a Ceuta con hijos e hijas debido a una <strong>normativa </strong>establecida para <strong>evitar fraudes o robos de menores</strong> después de que hace años ya se haya producido algún caso de personas con niños llegadas a la ciudad.</p>



<p>Unas pruebas que han dado <strong>positivo </strong>y que demuestran que Aissata y Abdou son madre e hijo. Ella <strong>solicitó asilo</strong> por un lado para ella, y por otro lado para su hijo, lo que supone algunas <strong>diferencias administrativas</strong> con resultados diferentes a si lo hubieran solicitado de manera conjunta. </p>



<p>Este miércoles 29 de diciembre, la joven maliense acudió a una cita que tenía programada en la <strong>Oficina de Extranjería </strong>ubicada en la frontera del <strong>Tarajal </strong>para tener la entrevista relativa a la <strong>solicitud de asilo de Abdou</strong>. Sin embargo, desde allí le dicen que <strong>«Madrid no ha dado permiso»</strong> para tramitar la documentación necesaria para que su hijo y ella puedan cruzar a la Península. Aissata, desesperada, ve como <strong>todas las mujeres que están en el CETI logran llegar a la Península</strong> mientras <strong>su situación no se resuelve</strong>. </p>



<figure class="wp-block-image size-large"><img width="1024" height="682"  alt=""  data-srcset="https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-1024x682.jpeg 1024w, https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-300x200.jpeg 300w, https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-768x512.jpeg 768w, https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-1536x1023.jpeg 1536w, https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-750x500.jpeg 750w, https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-1140x760.jpeg 1140w, https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI.jpeg 1200w"  data-src="https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-1024x682.jpeg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-111405 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="682" src="https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-1024x682.jpeg" alt="" class="wp-image-111405" srcset="https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-1024x682.jpeg 1024w, https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-300x200.jpeg 300w, https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-768x512.jpeg 768w, https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-1536x1023.jpeg 1536w, https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-750x500.jpeg 750w, https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI-1140x760.jpeg 1140w, https://elforodeceuta.es/wp-content/uploads/mujer-madre-migrante-CETI.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Aissata, maliense de 26 años, con su hijo de 3 años. Lleva internada en el CETI de Ceuta desde mayo / Antonio Sempere </figcaption></figure>



<p>Ella lo tiene claro, <strong>no quiere que nadie le regale nada</strong>. Si de por sí la <strong>migración</strong> es una situación difícil para una <strong>mujer</strong>, más aún lo es <strong>con un hijo</strong> a su cargo. El <strong>CETI </strong>no es el lugar idóneo para criar a un <strong>niño pequeño</strong>, y menos aún en una <strong>habitación reducida</strong> y en unas <strong>instalaciones compartidas</strong> con centenares de personas. Solo desea que esta situación termine cuanto antes para poder <strong>buscarse la vida</strong> y <strong>ofrecerle a su hijo un futuro mejor</strong>. </p>



<p> </p>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://elforodeceuta.es/gaitan-se-muestra-favorable-a-la-decision-de-la-comision-de-salud-publica-de-reducir-a-siete-dias-el-periodo-de-aislamiento/" class="post prev-post">
            <span class="caption">Anterior</span>
            <h3 class="post-title">Gaitán se muestra favorable a la decisión de la Comisión de Salud Pública de reducir a siete días el periodo de aislamiento</h3>
        </a>
    
            <a href="https://elforodeceuta.es/el-tsja-reitera-el-derecho-de-los-interinos-a-percibir-la-carrera-profesional-a-instancia-del-sindicato-medico/" class="post next-post">
            <span class="caption">Siguiente</span>
            <h3 class="post-title">El TSJA reitera el derecho de los interinos a percibir la carrera profesional a instancia del Sindicato Médico</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_23 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_112323_0_61cdc2e6d8b9e   " data-unique="jnews_module_112323_0_61cdc2e6d8b9e">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Artículos<strong> Relacionados</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_1 post-112363 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-laboral category-00-portada category-10-sociedad">
                <div class="jeg_thumb">
                    
                    <a href="https://elforodeceuta.es/el-general-de-division-marcos-llago-navarro-nuevo-comandante-general-de-ceuta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="El general de división Marcos Llago Navarro, nuevo comandante general de Ceuta" data-full-width="1080" data-full-height="699" data-src="https://elforodeceuta.es/wp-content/uploads/marcos-llago-navarro-comandante-general-cedidas-03-350x250.jpeg" data-sizes="auto" data-srcset="https://elforodeceuta.es/wp-content/uploads/marcos-llago-navarro-comandante-general-cedidas-03-350x250.jpeg 350w, https://elforodeceuta.es/wp-content/uploads/marcos-llago-navarro-comandante-general-cedidas-03-120x86.jpeg 120w, https://elforodeceuta.es/wp-content/uploads/marcos-llago-navarro-comandante-general-cedidas-03-750x536.jpeg 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elforodeceuta.es/el-general-de-division-marcos-llago-navarro-nuevo-comandante-general-de-ceuta/">El general de división Marcos Llago Navarro, nuevo comandante general de Ceuta</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>Así lo publica el Boletín Oficial del Ministerio de Defensa de este jueves, 30 de diciembre, por orden de la...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/el-general-de-division-marcos-llago-navarro-nuevo-comandante-general-de-ceuta/"><i class="fa fa-clock-o"></i> 30 diciembre, 2021, 13:21</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-112357 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-07-deportes category-10-sociedad">
                <div class="jeg_thumb">
                    
                    <a href="https://elforodeceuta.es/el-comite-de-arbitros-de-la-ffce-y-de-la-rfaf-acuerdan-la-renovacion-de-intercambio-arbitral/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="El Comité de Árbitros de la FFCE y de la RFAF acuerdan la renovación de intercambio arbitral" data-full-width="1200" data-full-height="862" data-src="https://elforodeceuta.es/wp-content/uploads/arbitros-3-350x250.jpg" data-sizes="auto" data-srcset="https://elforodeceuta.es/wp-content/uploads/arbitros-3-350x250.jpg 350w, https://elforodeceuta.es/wp-content/uploads/arbitros-3-120x86.jpg 120w, https://elforodeceuta.es/wp-content/uploads/arbitros-3-750x536.jpg 750w, https://elforodeceuta.es/wp-content/uploads/arbitros-3-1140x819.jpg 1140w, https://elforodeceuta.es/wp-content/uploads/arbitros-3.jpg 1200w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elforodeceuta.es/el-comite-de-arbitros-de-la-ffce-y-de-la-rfaf-acuerdan-la-renovacion-de-intercambio-arbitral/">El Comité de Árbitros de la FFCE y de la RFAF acuerdan la renovación de intercambio arbitral</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>El presidente del Comité Técnico de Árbitros de la FFCE, Carlos Martínez, y el Responsable de Fútbol, Mohamed Ahmed ‘Mauco’,...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/el-comite-de-arbitros-de-la-ffce-y-de-la-rfaf-acuerdan-la-renovacion-de-intercambio-arbitral/"><i class="fa fa-clock-o"></i> 30 diciembre, 2021, 12:38</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-112347 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-08-sucesos">
                <div class="jeg_thumb">
                    
                    <a href="https://elforodeceuta.es/golpe-al-narco-27-detenidos-9-toneladas-de-hachis-incautadas-2-embarcaciones-y-13-armas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Golpe al narco: 27 detenidos, 9 toneladas de hachís incautadas, 2 embarcaciones y 13 armas" data-full-width="1200" data-full-height="674" data-src="https://elforodeceuta.es/wp-content/uploads/operacion-guardia-civil-droga-01-350x250.png" data-sizes="auto" data-srcset="https://elforodeceuta.es/wp-content/uploads/operacion-guardia-civil-droga-01-350x250.png 350w, https://elforodeceuta.es/wp-content/uploads/operacion-guardia-civil-droga-01-120x86.png 120w, https://elforodeceuta.es/wp-content/uploads/operacion-guardia-civil-droga-01-750x536.png 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elforodeceuta.es/golpe-al-narco-27-detenidos-9-toneladas-de-hachis-incautadas-2-embarcaciones-y-13-armas/">Golpe al narco: 27 detenidos, 9 toneladas de hachís incautadas, 2 embarcaciones y 13 armas</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>Han sido arrestadas veintisiete personas de origen marroquí y español, de las cuales veinte han ingresado en prisión. La organización...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/golpe-al-narco-27-detenidos-9-toneladas-de-hachis-incautadas-2-embarcaciones-y-13-armas/"><i class="fa fa-clock-o"></i> 30 diciembre, 2021, 12:16</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-112344 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-06-cultura category-10-sociedad">
                <div class="jeg_thumb">
                    
                    <a href="https://elforodeceuta.es/las-entradas-para-el-concierto-de-ano-nuevo-continuan-a-la-venta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Las entradas para el concierto de Año Nuevo continúan a la venta" data-full-width="865" data-full-height="1200" data-src="https://elforodeceuta.es/wp-content/uploads/CARTEL-CONCIERTO-A-NUEVO-350x250.jpg" data-sizes="auto" data-srcset="https://elforodeceuta.es/wp-content/uploads/CARTEL-CONCIERTO-A-NUEVO-350x250.jpg 350w, https://elforodeceuta.es/wp-content/uploads/CARTEL-CONCIERTO-A-NUEVO-120x86.jpg 120w, https://elforodeceuta.es/wp-content/uploads/CARTEL-CONCIERTO-A-NUEVO-750x536.jpg 750w, https://elforodeceuta.es/wp-content/uploads/CARTEL-CONCIERTO-A-NUEVO-1140x815.jpg 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elforodeceuta.es/las-entradas-para-el-concierto-de-ano-nuevo-continuan-a-la-venta/">Las entradas para el concierto de Año Nuevo continúan a la venta</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>La Consejería de Educación y Cultura recuerda que continúan a la venta las localidades para el concierto de Año Nuevo,...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/las-entradas-para-el-concierto-de-ano-nuevo-continuan-a-la-venta/"><i class="fa fa-clock-o"></i> 30 diciembre, 2021, 11:22</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-112341 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-08-sucesos">
                <div class="jeg_thumb">
                    
                    <a href="https://elforodeceuta.es/desarticulada-una-organizacion-criminal-dedicada-al-contrabando-de-heroina-cocaina-y-hachis/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="La Policía Nacional detiene a tres personas por prostituir a mujeres captadas a través de una red de cibertrata" data-full-width="1200" data-full-height="797" data-src="https://elforodeceuta.es/wp-content/uploads/detencionpolicia-350x250.png" data-sizes="auto" data-srcset="https://elforodeceuta.es/wp-content/uploads/detencionpolicia-350x250.png 350w, https://elforodeceuta.es/wp-content/uploads/detencionpolicia-120x86.png 120w, https://elforodeceuta.es/wp-content/uploads/detencionpolicia-750x536.png 750w, https://elforodeceuta.es/wp-content/uploads/detencionpolicia-1140x815.png 1140w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elforodeceuta.es/desarticulada-una-organizacion-criminal-dedicada-al-contrabando-de-heroina-cocaina-y-hachis/">Desarticulada una organización criminal dedicada al contrabando de heroína, cocaína y hachís</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>Once personas han sido detenidas en Ourense y Pontevedra como presunto autores de un delito de tráfico de drogas. De...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/desarticulada-una-organizacion-criminal-dedicada-al-contrabando-de-heroina-cocaina-y-hachis/"><i class="fa fa-clock-o"></i> 30 diciembre, 2021, 11:20</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_112323_0_61cdc2e6d8b9e = {"header_icon":"","first_title":"Art\u00edculos","second_title":" Relacionados","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":112323,"include_category":"4,85225,85230,1156,5,19,14","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_23"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://elforodeceuta.es/el-general-de-division-marcos-llago-navarro-nuevo-comandante-general-de-ceuta/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="El general de división Marcos Llago Navarro, nuevo comandante general de Ceuta" data-full-width="1080" data-full-height="699" data-src="https://elforodeceuta.es/wp-content/uploads/marcos-llago-navarro-comandante-general-cedidas-03-75x75.jpeg" data-sizes="auto" data-srcset="https://elforodeceuta.es/wp-content/uploads/marcos-llago-navarro-comandante-general-cedidas-03-75x75.jpeg 75w, https://elforodeceuta.es/wp-content/uploads/marcos-llago-navarro-comandante-general-cedidas-03-150x150.jpeg 150w, https://elforodeceuta.es/wp-content/uploads/marcos-llago-navarro-comandante-general-cedidas-03-24x24.jpeg 24w, https://elforodeceuta.es/wp-content/uploads/marcos-llago-navarro-comandante-general-cedidas-03-48x48.jpeg 48w, https://elforodeceuta.es/wp-content/uploads/marcos-llago-navarro-comandante-general-cedidas-03-96x96.jpeg 96w, https://elforodeceuta.es/wp-content/uploads/marcos-llago-navarro-comandante-general-cedidas-03-300x300.jpeg 300w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://elforodeceuta.es/el-general-de-division-marcos-llago-navarro-nuevo-comandante-general-de-ceuta/">
                        El general de división Marcos Llago Navarro, nuevo comandante general de Ceuta                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-burocracia-una-frontera-imposible-para-aissata-y-su-hijo-abdou-residentes-del-ceti-de-ceuta/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://elforodeceuta.es/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='112323' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4a735b3e7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="52"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget_text widget widget_custom_html" id="custom_html-12"><div class="jeg_block_heading jeg_block_heading_5 jnews_61cdc2e88bf62"><h3 class="jeg_block_title"><span>SOS | Frontera SUR</span></h3></div><div class="textwidget custom-html-widget"><a href="https://elforodeceuta.es/sos-frontera-sur/"><img  alt="SOS FRONTERA SUR" data-src="https://elforodeceuta.es/wp-content/uploads/2019/04/SOS-FRONTERA-SUR.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://elforodeceuta.es/wp-content/uploads/2019/04/SOS-FRONTERA-SUR.jpg" alt="SOS FRONTERA SUR" /></noscript></a></div></div><div class="widget_text widget widget_custom_html" id="custom_html-16"><div class="jeg_block_heading jeg_block_heading_5 jnews_61cdc2e88bff8"><h3 class="jeg_block_title"><span>ESPECIAL 25N</span></h3></div><div class="textwidget custom-html-widget"><a href="https://elforodeceuta.es/especial-25-n/"><img  alt="VIOLENCIAS PATRIARCALES" data-src="https://elforodeceuta.es/wp-content/uploads/2019/11/especial-25n-vilencias-patriarcales-el-foro-de-ceuta.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://elforodeceuta.es/wp-content/uploads/2019/11/especial-25n-vilencias-patriarcales-el-foro-de-ceuta.jpg" alt="VIOLENCIAS PATRIARCALES" /></noscript></a></div></div><div class="widget_text widget widget_custom_html" id="custom_html-11"><div class="jeg_block_heading jeg_block_heading_5 jnews_61cdc2e88c0f0"><h3 class="jeg_block_title"><span>ESPECIAL 8 DE MARZO</span></h3></div><div class="textwidget custom-html-widget"><a href="https://elforodeceuta.es/8M/" target="_blank" rel="noopener"><img  alt="Salidas Ceuta" data-src="https://elforodeceuta.es/wp-content/uploads/2019/03/PORTADA-DE-ESPECIAL-8M.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://elforodeceuta.es/wp-content/uploads/2019/03/PORTADA-DE-ESPECIAL-8M.jpg" alt="Salidas Ceuta" /></noscript></a></div></div><div class="widget_text widget widget_custom_html" id="custom_html-17"><div class="jeg_block_heading jeg_block_heading_5 jnews_61cdc2e88c23a"><h3 class="jeg_block_title"><span>INVISIBLES PODCAST</span></h3></div><div class="textwidget custom-html-widget"><a href="https://elforodeceuta.es/invisibles-podcast-2/"><img  alt="INVISIBLES PODCAST" data-src="https://elforodeceuta.es/wp-content/uploads/2019/07/enlace-barra-lateral-invisible-podcast.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://elforodeceuta.es/wp-content/uploads/2019/07/enlace-barra-lateral-invisible-podcast.jpg" alt="INVISIBLES PODCAST" /></noscript></a></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-112323 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://elforodeceuta.es/" class="footer_logo">
                                        <img   data-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" alt="EL FORO DE CEUTA"data-light- data-light-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" data-dark- data-dark-srcset=" 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" data-src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png" srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" alt="EL FORO DE CEUTA"data-light-src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png" data-light-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" data-dark-src="" data-dark-srcset=" 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x"></noscript>                                    </a>
                                    <p class="copyright"> © 2020 <a href="http://hiconsulting.es" title="Noticias y actualidad">Hipatia Social Consulting S.L.</a> - Noticias y actualidad </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Conócenos</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55250"><a href="https://elforodeceuta.es/el-equipo/">El equipo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55253"><a href="https://elforodeceuta.es/contacta/">Contacta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68387"><a target="_blank" rel="noopener" href="https://elforodeceuta.es/wp-content/uploads/publicidad-el-foro-de-ceuta.pdf">Publicidad</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/elforodeceuta" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elforodeceuta" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCAWRirHwfNmhhpRQ3j71FMg" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://elforodeceuta.es?call_custom_simple_rss=1" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elforodeceuta.es/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="https://elforodeceuta.es">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60654"><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6085"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97252"><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57912"><a href="https://elforodeceuta.es/category/02-politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97254"><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://elforodeceuta.es/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97253"><a href="https://elforodeceuta.es/category/crisis-fronteriza/">Crisis Fronteriza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32156"><a href="https://elforodeceuta.es/category/laboral/">Laboral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6086"><a href="https://elforodeceuta.es/category/08-sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="https://elforodeceuta.es/category/sanidad/">Sanidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://elforodeceuta.es/category/05-educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://elforodeceuta.es/category/06-cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2435"><a href="https://elforodeceuta.es/category/11-feminismos/">Feminismos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47553"><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696"><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://elforodeceuta.es/category/04-medioambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-302"><a href="https://elforodeceuta.es/category/10-sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31177"><a href="https://elforodeceuta.es/category/07-deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64"><a href="https://elforodeceuta.es/sample-page/">Servicios</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://elforodeceuta.es/sample-page/farmacias/">Farmacias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://elforodeceuta.es/sample-page/horario-de-barcos/">Horario de Barcos</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60655"><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47600"><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47595"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://elforodeceuta.es/category/foroeconomicoespanol/">Foro Económico Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97251"><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47599"><a href="https://elforodeceuta.es/especial-25-n/">25N | Violencias patriarcales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47597"><a href="https://elforodeceuta.es/8m/">8M | Hacia la Huelga Feminista</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47596"><a href="https://elforodeceuta.es/6f-tarajal-especial/">6F | En memoria de las víctimas del Tarajal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46661"><a href="https://elforodeceuta.es/crisis-en-vox-ceuta/">Crisis en Vox Ceuta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62408"><a href="https://elforodeceuta.es/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57914"><a href="#">Puntos de vista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42711"><a href="https://elforodeceuta.es/category/opinion/">Opiniones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57913"><a href="https://elforodeceuta.es/category/remitido/">Remitidos</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/elforodeceuta" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elforodeceuta" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCAWRirHwfNmhhpRQ3j71FMg" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://elforodeceuta.es?call_custom_simple_rss=1" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="http://hiconsulting.es" title="Noticias y actualidad">Hipatia Social Consulting S.L.</a> - Noticias y actualidad</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartido"></button>
                            <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom +/-"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior (izquierda)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente (derecha)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>			<script>
              (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r
                i[r] = i[r] || function () {
                  (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date()
                a = s.createElement(o),
                  m = s.getElementsByTagName(o)[0]
                a.async = 1
                a.src = g
                m.parentNode.insertBefore(a, m)
              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

              ga('create', 'UA-128307314-1', 'auto')
              ga('send', 'pageview')
			</script>
			<div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/elforodeceuta.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elforodeceuta.es\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=1.0.0' id='photoswipe-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=1.0.0' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"112323","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"elforodeceuta.es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>

<!-- Dynamic page generated in 2.697 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-30 15:32:08 -->

<!-- super cache -->