<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" itemscope itemtype="https://schema.org/BlogPosting"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" itemscope itemtype="https://schema.org/BlogPosting"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" itemscope itemtype="https://schema.org/BlogPosting"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" itemscope itemtype="https://schema.org/BlogPosting"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" itemscope itemtype="https://schema.org/BlogPosting"> <!--<![endif]-->
<head>
	<div id="61286-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=61286&formatId=6"></script></div>
	<meta name="facebook-domain-verification" content="ne216kjtjxkguqzf6q6mbhp7t7qaz6" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://elforodeceuta.es/xmlrpc.php" />
    <title>Mañana será el entierro de Mohamed en Sidi Embarek &#8211; EL FORO DE CEUTA</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Sbkvr4m108s8448OIXXDCWYgQuCEKDjRLGsxKu7eUW0" />
			<script type="text/javascript">
              var jnews_ajax_url = 'https://elforodeceuta.es/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="EL FORO DE CEUTA &raquo; Feed" href="https://elforodeceuta.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL FORO DE CEUTA &raquo; Feed de los comentarios" href="https://elforodeceuta.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL FORO DE CEUTA &raquo; Comentario Mañana será el entierro de Mohamed en Sidi Embarek del feed" href="https://elforodeceuta.es/manana-sera-el-entierro-de-mohamed-en-sidi-embarek/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elforodeceuta.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://elforodeceuta.es/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://elforodeceuta.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css' href='https://elforodeceuta.es/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css' href='https://elforodeceuta.es/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://elforodeceuta.es/wp-content/themes/jnews/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://elforodeceuta.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://elforodeceuta.es/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://elforodeceuta.es/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://elforodeceuta.es/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://elforodeceuta.es/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://elforodeceuta.es/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js' id='jnews-previewslider-js'></script>

<!-- OG: 3.1.9 -->
<meta property="og:image" content="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere2.jpeg?fit=1024%2C682&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere2.jpeg?fit=1024%2C682&amp;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta property="og:image:alt" content="Barriada de Loma Colmenar, donde viven los padres del pequeño Mohamed/Antonio Sempere" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Alrededor de las 13:15 transportarán el féretro a hombros para llegar a la mezquita a la hora del rezo del ‘dhor’ y después será trasladado al cementerio Nadia, la madre del pequeño Mohamed: «Tengo el corazón partido»El padre del menor dice que fue «una muerte provocada»Minuto de silencio por Mohamed: «Una pérdida irreparable que llena..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es" /><meta property="og:site_name" content="EL FORO DE CEUTA" /><meta property="og:title" content="Mañana será el entierro de Mohamed en Sidi Embarek" /><meta property="og:url" content="https://elforodeceuta.es/manana-sera-el-entierro-de-mohamed-en-sidi-embarek/" /><meta property="og:updated_time" content="2022-12-20T21:29:09+01:00" />
<meta property="article:published_time" content="2022-12-20T17:11:35+00:00" /><meta property="article:modified_time" content="2022-12-20T20:29:09+00:00" /><meta property="article:section" content="Actualidad" /><meta property="article:section" content="Portada" /><meta property="article:section" content="Sucesos" /><meta property="article:author:first_name" content="Sara" /><meta property="article:author:last_name" content="Abdelkader" /><meta property="article:author:username" content="Sara Abdelkader" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere2.jpeg?fit=1024%2C682&amp;ssl=1" /><meta property="twitter:image:alt" content="Barriada de Loma Colmenar, donde viven los padres del pequeño Mohamed/Antonio Sempere" /><meta property="twitter:title" content="Mañana será el entierro de Mohamed en Sidi Embarek" /><meta property="twitter:description" content="Alrededor de las 13:15 transportarán el féretro a hombros para llegar a la mezquita a la hora del rezo del ‘dhor’ y después será trasladado al cementerio Nadia, la madre del pequeño Mohamed: «Tengo..." /><meta property="twitter:url" content="https://elforodeceuta.es/manana-sera-el-entierro-de-mohamed-en-sidi-embarek/" />
<meta itemprop="image" content="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere2.jpeg?fit=1024%2C682&amp;ssl=1" /><meta itemprop="name" content="Mañana será el entierro de Mohamed en Sidi Embarek" /><meta itemprop="headline" content="Mañana será el entierro de Mohamed en Sidi Embarek" /><meta itemprop="description" content="Alrededor de las 13:15 transportarán el féretro a hombros para llegar a la mezquita a la hora del rezo del ‘dhor’ y después será trasladado al cementerio Nadia, la madre del pequeño Mohamed: «Tengo el corazón partido»El padre del menor dice que fue «una muerte provocada»Minuto de silencio por Mohamed: «Una pérdida irreparable que llena..." /><meta itemprop="datePublished" content="2022-12-20" /><meta itemprop="dateModified" content="2022-12-20T20:29:09+00:00" /><meta itemprop="author" content="Sara Abdelkader" />
<meta property="profile:first_name" content="Sara" /><meta property="profile:last_name" content="Abdelkader" /><meta property="profile:username" content="Sara Abdelkader" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://elforodeceuta.es/wp-json/" /><link rel="alternate" type="application/json" href="https://elforodeceuta.es/wp-json/wp/v2/posts/143606" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elforodeceuta.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elforodeceuta.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://elforodeceuta.es/manana-sera-el-entierro-de-mohamed-en-sidi-embarek/" />
<link rel='shortlink' href='https://wp.me/pantB6-Bme' />
<link rel="alternate" type="application/json+oembed" href="https://elforodeceuta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felforodeceuta.es%2Fmanana-sera-el-entierro-de-mohamed-en-sidi-embarek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elforodeceuta.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felforodeceuta.es%2Fmanana-sera-el-entierro-de-mohamed-en-sidi-embarek%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9.1.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style>img#wpstats{display:none}</style>
				<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://elforodeceuta.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6df64bf9-bbcb-41d1-aabf-d66c83be359a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "EL FORO DE CEUTA";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://elforodeceuta.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.64337d6b-67cd-4296-b41c-d41bc6b4a874";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quieres recibir notificaciones?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puedes cancelar la suscripción cuando quiereas";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://elforodeceuta.es";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Alrededor de las 13:15 transportarán el féretro a hombros para llegar a la mezquita a la hora del rezo del ‘dhor’ y después será trasladado al cementerio Nadia, la madre del pequeño Mohamed: «Tengo el corazón partido»El padre del menor dice que fue «una muerte provocada»Minuto de silencio por Mohamed: «Una pérdida irreparable que llena&hellip;" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
</style><link rel="icon" href="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/04/cropped-logo-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/04/cropped-logo-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/04/cropped-logo-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/04/cropped-logo-512.png?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css" id="wp-custom-css">.editor-styles-wrapper .wp-block {
max-width: 1170px;
font-weight: 400;
font-size: 18px;
line-height: 1.6em;
-webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
box-sizing: border-box;
color: #53585c;
background: #fff;
font-family: "Helvetica Neue", Helvetica, Roboto, Arial, sans-serif;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-143606 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'><div class="g g-1"><div class="g-single a-19"><p style="align-text: center;"><a class="gofollow" data-track="MTksMSwxLDYw" href="https://www.ceuta.es/ceuta/cam"><img  height="auto" width="800" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ENTONCES-QUIEN.gif?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  height="auto" width="800" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ENTONCES-QUIEN.gif?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ENTONCES-QUIEN.gif?ssl=1" height="auto" width="800"/></noscript></noscript></a></p></div></div></div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-55250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55250"><a href="https://elforodeceuta.es/el-equipo/">El equipo</a></li>
<li id="menu-item-55253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55253"><a href="https://elforodeceuta.es/contacta/">Contacta</a></li>
<li id="menu-item-68387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68387"><a target="_blank" rel="noopener" href="https://elforodeceuta.es/wp-content/uploads/publicidad-el-foro-de-ceuta.pdf">Publicidad</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    martes, 20 diciembre, 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle">
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_nav_item jeg_nav_html">
    <a title="OJD" href="https://www.ojdinteractiva.es/medios-digitales/elforodeceuta-evolucion-audiencia/totales/anual/7707/trafico-global/" target="_blank"><img  width="50" data-src="https://elforodeceuta.es/wp-content/uploads/img_logos_ojd-interactiva.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://elforodeceuta.es/wp-content/uploads/img_logos_ojd-interactiva.png" width="50"></noscript></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://elforodeceuta.es/" style="padding: 0 0 0 0;">
	    	    <img   data-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" alt="EL FORO DE CEUTA"data-light- data-light-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" data-dark- data-dark-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 2x" data-src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png" srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" alt="EL FORO DE CEUTA"data-light-src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png" data-light-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" data-dark-src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png" data-dark-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elforodeceuta.es/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/elforodeceuta" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elforodeceuta" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCAWRirHwfNmhhpRQ3j71FMg" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://elforodeceuta.es?call_custom_simple_rss=1" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es">Inicio</a></li>
<li id="menu-item-60654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60654 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-6085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6085 bgnav" data-item-row="default" ><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-97252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97252 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-57912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57912 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/02-politica/">Política</a></li>
	<li id="menu-item-97254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97254 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/economia/">Economía</a></li>
	<li id="menu-item-97253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97253 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-fronteriza/">Crisis Fronteriza</a></li>
	<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32156 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/laboral/">Laboral</a></li>
	<li id="menu-item-6086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6086 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/08-sucesos/">Sucesos</a></li>
	<li id="menu-item-6649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/sanidad/">Sanidad</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/05-educacion/">Educación</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/06-cultura/">Cultura</a></li>
	<li id="menu-item-2435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2435 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/11-feminismos/">Feminismos</a></li>
	<li id="menu-item-47553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47553 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li>
	<li id="menu-item-6696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/04-medioambiente/">Medio Ambiente</a></li>
	<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/10-sociedad/">Sociedad</a></li>
	<li id="menu-item-31177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31177 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/07-deportes/">Deportes</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/">Servicios</a>
	<ul class="sub-menu">
		<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/farmacias/">Farmacias</a></li>
		<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/horario-de-barcos/">Horario de Barcos</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-60655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60655 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li>
<li id="menu-item-47600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47600 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li>
<li id="menu-item-47595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47595 bgnav" data-item-row="default" ><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/foroeconomicoespanol/">Foro Económico Español</a></li>
	<li id="menu-item-97251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97251 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li>
	<li id="menu-item-47599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47599 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/especial-25-n/">25N | Violencias patriarcales</a></li>
	<li id="menu-item-47597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47597 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/8m/">8M | Nada que celebrar</a></li>
	<li id="menu-item-47596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47596 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/6f-tarajal-especial/">6F | En memoria de las víctimas del Tarajal</a></li>
	<li id="menu-item-46661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46661 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/crisis-en-vox-ceuta/">Crisis en Vox Ceuta</a></li>
</ul>
</li>
<li id="menu-item-62408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62408 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-57914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57914 bgnav" data-item-row="default" ><a href="#">Puntos de vista</a>
<ul class="sub-menu">
	<li id="menu-item-42711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42711 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/opinion/">Opiniones</a></li>
	<li id="menu-item-57913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57913 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/remitido/">Remitidos</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60654 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6085 bgnav" data-item-row="default" ><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97252 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57912 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/02-politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97254 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97253 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-fronteriza/">Crisis Fronteriza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32156 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/laboral/">Laboral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6086 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/08-sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/sanidad/">Sanidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/05-educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/06-cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2435 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/11-feminismos/">Feminismos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47553 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/04-medioambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/10-sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31177 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/07-deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/">Servicios</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/farmacias/">Farmacias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/sample-page/horario-de-barcos/">Horario de Barcos</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60655 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47600 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47595 bgnav" data-item-row="default" ><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/foroeconomicoespanol/">Foro Económico Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97251 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47599 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/especial-25-n/">25N | Violencias patriarcales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47597 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/8m/">8M | Nada que celebrar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47596 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/6f-tarajal-especial/">6F | En memoria de las víctimas del Tarajal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46661 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/crisis-en-vox-ceuta/">Crisis en Vox Ceuta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62408 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57914 bgnav" data-item-row="default" ><a href="#">Puntos de vista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42711 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/opinion/">Opiniones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57913 bgnav" data-item-row="default" ><a href="https://elforodeceuta.es/category/remitido/">Remitidos</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://elforodeceuta.es/">
		        <img   data-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" alt="EL FORO DE CEUTA"data-light- data-light-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" data-dark- data-dark-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 2x" data-src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png" srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" alt="EL FORO DE CEUTA"data-light-src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png" data-light-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-192.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0.png 2x" data-dark-src="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png" data-dark-srcset="https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 1x, https://elforodeceuta.es/wp-content/uploads/cabecera-banner-sin-fondo-ESTRECHO-0-DARK.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://elforodeceuta.es/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle">
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 50px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_wide_content">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
            <div class="row">
                <div class="col-md-12">

                                        <div class="jeg_breadcrumb_container jeg_breadcrumbs">
                        <div id="breadcrumbs"><span class="">
                <a href="https://elforodeceuta.es">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://elforodeceuta.es/category/01-actualidad/">Actualidad</a>
            </span></div>                    </div>
                    
                    <div class="entry-header">
	                    
                        <h1 class="jeg_post_title">Mañana será el entierro de Mohamed en Sidi Embarek</h1>

                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img width="65" height="80"   alt="Sara Abdelkader" decoding="async" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/sara-abdelkader.png?w=706&amp;ssl=1 706w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/sara-abdelkader.png?resize=244%2C300&amp;ssl=1 244w"  data-full-width="706" data-full-height="868" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/sara-abdelkader.png?fit=65%2C80&amp;ssl=1" data-sizes="(max-width: 65px) 100vw, 65px" class="avatar avatar-80 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="65" height="80" src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/sara-abdelkader.png?fit=65%2C80&amp;ssl=1" class="avatar avatar-80 photo" alt="Sara Abdelkader" decoding="async" srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/sara-abdelkader.png?w=706&amp;ssl=1 706w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/sara-abdelkader.png?resize=244%2C300&amp;ssl=1 244w" sizes="(max-width: 65px) 100vw, 65px" data-full-width="706" data-full-height="868" /></noscript>					<span class="meta_text">Por</span>
					<a href="https://elforodeceuta.es/author/sara-abdelkader/">Sara Abdelkader</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://elforodeceuta.es/manana-sera-el-entierro-de-mohamed-en-sidi-embarek/">20 diciembre, 2022, 18:11</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">En</span>
					<a href="https://elforodeceuta.es/category/01-actualidad/" rel="category tag">Actualidad</a>, <a href="https://elforodeceuta.es/category/00-portada/" rel="category tag">Portada</a>, <a href="https://elforodeceuta.es/category/08-sucesos/" rel="category tag">Sucesos</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	3 minutos
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>			</div>
</div>
</div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere2.jpeg?fit=1024%2C682&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Mañana será el entierro de Mohamed en Sidi Embarek" decoding="async" data-full-width="1024" data-full-height="682" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere2.jpeg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere2.jpeg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere2.jpeg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" /></div><p class="wp-caption-text">Barriada de Loma Colmenar, donde viven los padres del pequeño Mohamed/Antonio Sempere</p></a></div>
                    <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">196</div>
                        <span class="sharetext">COMPARTIDO</span>
                    </div>
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="//wa.me/?text=Ma%C3%B1ana+ser%C3%A1+el+entierro+de+Mohamed+en+Sidi+Embarek%0Ahttps%3A%2F%2Felforodeceuta.es%2Fmanana-sera-el-entierro-de-mohamed-en-sidi-embarek%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Compártela por WhatsApp</span></a><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Felforodeceuta.es%2Fmanana-sera-el-entierro-de-mohamed-en-sidi-embarek%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en facebook</span></a><a href="https://twitter.com/intent/tweet?text=Ma%C3%B1ana+ser%C3%A1+el+entierro+de+Mohamed+en+Sidi+Embarek+via+%40%40elforodeceuta&url=https%3A%2F%2Felforodeceuta.es%2Fmanana-sera-el-entierro-de-mohamed-en-sidi-embarek%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Felforodeceuta.es%2Fmanana-sera-el-entierro-de-mohamed-en-sidi-embarek%2F&text=Ma%C3%B1ana+ser%C3%A1+el+entierro+de+Mohamed+en+Sidi+Embarek" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Compártela por Telegram</span></a>
                    
                </div>
            </div></div>

                </div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-9">

                    <div class="jeg_inner_content">
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                
<blockquote class="wp-block-quote">
<p><em>Alrededor de las 13:15 transportarán el féretro a hombros para llegar a la mezquita a la hora del rezo del ‘dhor’  y después será trasladado al cementerio</em></p>
</blockquote>



<div class="wp-block-advgb-list"><ul class="advgblist-a723c2d4-3f68-48d5-963e-8be453c10fc5 advgb-list advgb-list-controls-play"><li><a rel="noreferrer noopener" href="https://elforodeceuta.es/nadia-la-madre-del-pequeno-mohamed-tengo-el-corazon-partido/" target="_blank">Nadia, la madre del pequeño Mohamed: «Tengo el corazón partido»</a></li><li><a href="https://elforodeceuta.es/el-padre-del-menor-dice-que-fue-una-muerte-provocada/">El padre del menor dice que fue «una muerte provocada»</a></li><li><a rel="noreferrer noopener" href="https://elforodeceuta.es/minuto-de-silencio-por-mohamed-una-perdida-irreparable-que-llena-nuestros-corazones-de-dolor-y-de-pena/" target="_blank">Minuto de silencio por Mohamed: «Una pérdida irreparable que llena nuestros corazones de dolor y de pena”</a></li><li><a href="https://elforodeceuta.es/el-tio-del-pequeno-mohamed-habla-la-familia-y-los-padres-estan-rotos/">Habla el padre del pequeño Mohamed: «No nos imaginamos lo que ha podido pasar»</a></li><li><a rel="noreferrer noopener" href="https://elforodeceuta.es/la-ciudad-declara-luto-oficial-por-el-pequeno-mohamed/" target="_blank">La Ciudad declara luto oficial por el pequeño Mohamed</a></li><li><a rel="noreferrer noopener" href="https://elforodeceuta.es/la-policia-encuentra-el-cadaver-de-un-menor/" target="_blank">La Policía encuentra el cadáver de un menor</a></li></ul></div>



<p>Un intermediario de la Familia Abdeselam, <strong>Halid,</strong> ha informado a <a rel="noreferrer noopener" href="https://elforodeceuta.es/" data-type="URL" data-id="https://elforodeceuta.es/" target="_blank">El Foro de Ceuta </a>que al pequeño Mohamed tuvieron que realizarle dos pruebas, “una de fluidos y sustancias en la piel del niño y otra visual para ver donde ha sufrido más o menos”.</p>



<p><strong>El cuerpo de Mohamed llegará mañana a casa de los padres alrededor de las 12:30 horas</strong> y solo lo van a poder verle el padre, la madre y sus tres hermanos. “Con esto os hacéis una idea de cómo está el niño, todo esto es mucho peor de lo que hemos estado planteando aquí”, lamentó.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_shortcode'><div class="g g-2"><div class="g-single a-19"><a class="gofollow" data-track="MTksMiwxLDYw" href="https://www.ceuta.es/ceuta/cam"><img  height="auto" width="800" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ENTONCES-QUIEN.gif?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  height="auto" width="800" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ENTONCES-QUIEN.gif?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/ENTONCES-QUIEN.gif?ssl=1" height="auto" width="800"/></noscript></noscript></a></div></div></div></div></div>



<figure class="wp-block-image size-full"><img decoding="async" width="1024" height="683"  alt=""  data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere1.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere1.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere1.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere1.jpeg?resize=750%2C500&amp;ssl=1 750w"  data-recalc-dims="1" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere1.jpeg?resize=1024%2C683&#038;ssl=1" data-sizes="(max-width: 1000px) 100vw, 1000px" class="wp-image-143607 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" width="1024" height="683" src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere1.jpeg?resize=1024%2C683&#038;ssl=1" alt="" class="wp-image-143607" srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere1.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere1.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere1.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/loma-colmenar-antonio-sempere1.jpeg?resize=750%2C500&amp;ssl=1 750w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript><figcaption class="wp-element-caption">Pisos de Loma Colmenar/Antonio Sempere</figcaption></figure>



<p>Halid ha ayudado a los padres a organizar el <strong>entierro </strong>que tienen previsto que sea diez minutos después que se despidan de su niño los padres y hermanos.  Seguidamente y como es tradición en la comunidad musulmana ceutí cogerán el féretro a hombros camino a la mezquita de Loma Colmenar para realizar plegarias por el menor durante el rezo del ‘dhor’, cuando terminen cogerán otra vez el<strong> ataúd para enterrarlo.</strong></p>



<p>Por lo que respecta a la autopsia empezó a las 11:00 horas y finalizó a las 15:30 horas y detalla que “<strong>todavía no sabemos nada</strong>, o sea, podéis haceros una idea de un cuerpo de un bebé, un chico de 8 años, o sea, fíjate si ese cuerpo tenía cosas que decir para estar cuatro horas”. Revelo que que “hubo una <strong>segunda autopsia</strong> porque tenían pensado darnos el cuerpo a las 11:00 horas”.</p>



<p>Asimismo, les dieron la posibilidad de llevar al pequeño Mohamed directamente a <strong>Sidi Embarek, </strong>pero no lo han creído conveniente porque “estos padres merecen por lo menos darle un<strong> último adiós al niño.</strong> Entonces él ha podido convencerles para que traigan al niño un momento aquí, van a ser diez minutos”, concluyó. </p>
<style class="advgb-styles-renderer">.wp-block-advgb-list ul.advgblist-a723c2d4-3f68-48d5-963e-8be453c10fc5 > li{font-size:16px;}.wp-block-advgb-list ul.advgblist-a723c2d4-3f68-48d5-963e-8be453c10fc5 > li{padding-left:18px;margin-left:0;}.wp-block-advgb-list ul.advgblist-a723c2d4-3f68-48d5-963e-8be453c10fc5 > li:before{font-size:16px;color:#ff6900;line-height:18px;margin:2px;padding:2px;margin-left:-20px}</style>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://elforodeceuta.es/el-gobierno-destina-mas-de-260-000-euros-a-ceuta-para-un-espacio-nacional-de-datos-de-salud/" class="post prev-post">
            <span class="caption">Anterior</span>
            <h3 class="post-title">El Gobierno destina más de 260.000 euros a Ceuta para un Espacio Nacional de Datos de Salud</h3>
        </a>
    
            <a href="https://elforodeceuta.es/el-gobierno-aprueba-el-anteproyecto-de-ley-de-funcion-publica-para-modernizar-la-administracion-y-reformar-el-sistema-de-empleo-publico/" class="post next-post">
            <span class="caption">Siguiente</span>
            <h3 class="post-title">El Gobierno aprueba el anteproyecto de Ley de Función Pública para modernizar la Administración y reformar el sistema de empleo público</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_23 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_143606_0_63a234f8bd2c1   " data-unique="jnews_module_143606_0_63a234f8bd2c1">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Artículos<strong> Relacionados</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_1 post-143629 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-10-sociedad">
                <div class="jeg_thumb">
                    
                    <a href="https://elforodeceuta.es/los-solicitantes-de-asilo-podran-seguir-trabajando-legalmente-mientras-la-denegacion-de-su-peticion-no-sea-firme/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="El Gobierno invierte cerca de 32.000€ en sustituir las luminarias de la Sede de la Seguridad Social" decoding="async" loading="lazy" data-full-width="1024" data-full-height="683" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/seguridad-social-2021-09-16-at-15.35.38-3.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/seguridad-social-2021-09-16-at-15.35.38-3.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/seguridad-social-2021-09-16-at-15.35.38-3.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/seguridad-social-2021-09-16-at-15.35.38-3.jpeg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/seguridad-social-2021-09-16-at-15.35.38-3.jpeg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elforodeceuta.es/los-solicitantes-de-asilo-podran-seguir-trabajando-legalmente-mientras-la-denegacion-de-su-peticion-no-sea-firme/">Los solicitantes de asilo podrán seguir trabajando legalmente mientras la denegación de su petición no sea firme</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>Tras un informe del Defensor del Pueblo, el Ministerio de Inclusión da instrucciones para que no causen baja en la...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/los-solicitantes-de-asilo-podran-seguir-trabajando-legalmente-mientras-la-denegacion-de-su-peticion-no-sea-firme/"><i class="fa fa-clock-o"></i> 20 diciembre, 2022, 18:42</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-143626 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-10-sociedad">
                <div class="jeg_thumb">
                    
                    <a href="https://elforodeceuta.es/seo-birdlife-considera-que-el-acuerdo-de-la-cumbre-de-biodiversidad-es-un-punto-de-partida/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="SEO/BirdLife considera que el acuerdo de la Cumbre de Biodiversidad es un punto de partida" decoding="async" loading="lazy" data-full-width="900" data-full-height="528" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/cop15.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/cop15.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/cop15.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/cop15.jpeg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elforodeceuta.es/seo-birdlife-considera-que-el-acuerdo-de-la-cumbre-de-biodiversidad-es-un-punto-de-partida/">SEO/BirdLife considera que el acuerdo de la Cumbre de Biodiversidad es un punto de partida</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>La pérdida de naturaleza es la otra cara del cambio climático y una de las principales causas del deterioro del...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/seo-birdlife-considera-que-el-acuerdo-de-la-cumbre-de-biodiversidad-es-un-punto-de-partida/"><i class="fa fa-clock-o"></i> 20 diciembre, 2022, 18:38</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-143624 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-02-politica">
                <div class="jeg_thumb">
                    
                    <a href="https://elforodeceuta.es/el-gobierno-aprueba-el-anteproyecto-de-ley-de-funcion-publica-para-modernizar-la-administracion-y-reformar-el-sistema-de-empleo-publico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="La Ciudad prepara una nueva regulación del teletrabajo" decoding="async" loading="lazy" data-full-width="960" data-full-height="640" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/TELETRABAJO.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/TELETRABAJO.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/TELETRABAJO.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/TELETRABAJO.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/TELETRABAJO.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elforodeceuta.es/el-gobierno-aprueba-el-anteproyecto-de-ley-de-funcion-publica-para-modernizar-la-administracion-y-reformar-el-sistema-de-empleo-publico/">El Gobierno aprueba el anteproyecto de Ley de Función Pública para modernizar la Administración y reformar el sistema de empleo público</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>La norma apuesta por la planificación estratégica, la evaluación del desempeño, el aprendizaje a lo largo de la vida profesional...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/el-gobierno-aprueba-el-anteproyecto-de-ley-de-funcion-publica-para-modernizar-la-administracion-y-reformar-el-sistema-de-empleo-publico/"><i class="fa fa-clock-o"></i> 20 diciembre, 2022, 18:30</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-143604 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-sanidad">
                <div class="jeg_thumb">
                    
                    <a href="https://elforodeceuta.es/el-gobierno-destina-mas-de-260-000-euros-a-ceuta-para-un-espacio-nacional-de-datos-de-salud/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="" decoding="async" loading="lazy" data-full-width="1600" data-full-height="1066" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/INGESA-1.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/INGESA-1.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/INGESA-1.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/INGESA-1.jpeg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/INGESA-1.jpeg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/INGESA-1.jpeg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/INGESA-1.jpeg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elforodeceuta.es/el-gobierno-destina-mas-de-260-000-euros-a-ceuta-para-un-espacio-nacional-de-datos-de-salud/">El Gobierno destina más de 260.000 euros a Ceuta para un Espacio Nacional de Datos de Salud</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>Esta medida, impulsada por el Ministerio de Asuntos Económicos y Transformación Digital, en colaboración con el Ministerio de Sanidad y...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/el-gobierno-destina-mas-de-260-000-euros-a-ceuta-para-un-espacio-nacional-de-datos-de-salud/"><i class="fa fa-clock-o"></i> 20 diciembre, 2022, 17:45</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-143596 post type-post status-publish format-standard has-post-thumbnail hentry category-01-actualidad category-10-sociedad">
                <div class="jeg_thumb">
                    
                    <a href="https://elforodeceuta.es/la-escuela-de-la-construccion-finaliza-la-vii-edicion-de-los-cursos-de-formacion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="La Escuela de la Construcción finaliza la VII edición de los cursos de formación" decoding="async" loading="lazy" data-full-width="1200" data-full-height="800" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/escula-construccion1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/escula-construccion1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/escula-construccion1.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/escula-construccion1.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/escula-construccion1.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/escula-construccion1.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/escula-construccion1.jpg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://elforodeceuta.es/category/01-actualidad/" class="category-01-actualidad">Actualidad</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://elforodeceuta.es/la-escuela-de-la-construccion-finaliza-la-vii-edicion-de-los-cursos-de-formacion/">La Escuela de la Construcción finaliza la VII edición de los cursos de formación</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>Los alumnos, desempleados y en riesgo de exclusión social, han recibido nociones de distintos perfiles profesionales, como albañilería, pintura, comercio,...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">Por</span> <a href="https://elforodeceuta.es/author/redaccion/">Redacción</a></div><div class="jeg_meta_date"><a href="https://elforodeceuta.es/la-escuela-de-la-construccion-finaliza-la-vii-edicion-de-los-cursos-de-formacion/"><i class="fa fa-clock-o"></i> 20 diciembre, 2022, 17:31</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_143606_0_63a234f8bd2c1 = {"header_icon":"","first_title":"Art\u00edculos","second_title":" Relacionados","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":143606,"include_category":"4,5,14","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_23"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://elforodeceuta.es/lo-subliminal-de-color-azul/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://elforodeceuta.es/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Antonio Gil" decoding="async" loading="lazy" data-full-width="960" data-full-height="540" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/09/Antonio-Gil.jpeg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/09/Antonio-Gil.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/09/Antonio-Gil.jpeg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/09/Antonio-Gil.jpeg?resize=240%2C240&amp;ssl=1 240w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/09/Antonio-Gil.jpeg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/09/Antonio-Gil.jpeg?resize=184%2C184&amp;ssl=1 184w, https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/09/Antonio-Gil.jpeg?resize=45%2C45&amp;ssl=1 45w" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://elforodeceuta.es/lo-subliminal-de-color-azul/">
                        Lo subliminal de color azul                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container">                <div id="comments" class="jeg_comments">
                    <h3 class="comments-title">
						Comentarios                        <span class="count">1</span>
                    </h3>

                    <div class="jeg_commentlist_container">
                        <ol class="commentlist">
							        <li class="comment even thread-even depth-1" id="comment-16637">
                    <div id="div-comment-16637" class="comment-body">
                <div class="comment-author vcard">
            <img alt=''  data-srcset='https://secure.gravatar.com/avatar/c6e29084ddc867b4a60a9a44aa2813a8?s=110&#038;d=blank&#038;r=g 2x'  height='55' width='55' decoding='async' data-src='https://secure.gravatar.com/avatar/c6e29084ddc867b4a60a9a44aa2813a8?s=55&#038;d=blank&#038;r=g' class='avatar avatar-55 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c6e29084ddc867b4a60a9a44aa2813a8?s=55&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6e29084ddc867b4a60a9a44aa2813a8?s=110&#038;d=blank&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' decoding='async'/></noscript>            <cite class="fn">Karo</cite> <span class="says">says:</span>        </div>
        
        <div class="comment-meta commentmetadata">
            <i class="fa fa-clock-o"></i> 
            <a href="https://elforodeceuta.es/manana-sera-el-entierro-de-mohamed-en-sidi-embarek/#comment-16637">
                hace 1 hora            </a>
                    </div>

        <div class="comment-content">
        <p>Tuve un sueño raro, y vi a un niño. En un escapado de tierra, con una pelota, solo, con in hombre de mediana edad, vestía abrigos con capucha, y hablando con el, en un momento se abalanzó sobre el, agarrando lo de la cintura tirándole al suelo, nadie, estuvo con el,</p>
        </div>

        <div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://elforodeceuta.es/manana-sera-el-entierro-de-mohamed-en-sidi-embarek/?replytocom=16637#respond' data-commentid="16637" data-postid="143606" data-belowelement="div-comment-16637" data-respondelement="respond" data-replyto="Responder a Karo" aria-label='Responder a Karo'>Responder</a></div>
                    </div>
                </li><!-- #comment-## -->
                        </ol>
                    </div>

					                </div>

					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/manana-sera-el-entierro-de-mohamed-en-sidi-embarek/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://elforodeceuta.es/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='143606' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc32667332" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="146"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="widget_text widget widget_custom_html" id="custom_html-12"><div class="jeg_block_heading jeg_block_heading_5 jnews_63a234f942396"><h3 class="jeg_block_title"><span>SOS | Frontera SUR</span></h3></div><div class="textwidget custom-html-widget"><a href="https://elforodeceuta.es/sos-frontera-sur/"><img  alt="SOS FRONTERA SUR" data-recalc-dims="1" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/04/SOS-FRONTERA-SUR.jpg?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/04/SOS-FRONTERA-SUR.jpg?ssl=1" alt="SOS FRONTERA SUR" data-recalc-dims="1" /></noscript></a></div></div><div class="widget_text widget widget_custom_html" id="custom_html-16"><div class="jeg_block_heading jeg_block_heading_5 jnews_63a234f942723"><h3 class="jeg_block_title"><span>ESPECIAL 25N</span></h3></div><div class="textwidget custom-html-widget"><a href="https://elforodeceuta.es/especial-25-n/"><img  alt="VIOLENCIAS PATRIARCALES" data-recalc-dims="1" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/11/especial-25n-vilencias-patriarcales-el-foro-de-ceuta.jpg?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/11/especial-25n-vilencias-patriarcales-el-foro-de-ceuta.jpg?ssl=1" alt="VIOLENCIAS PATRIARCALES" data-recalc-dims="1" /></noscript></a></div></div><div class="widget_text widget widget_custom_html" id="custom_html-11"><div class="jeg_block_heading jeg_block_heading_5 jnews_63a234f942a51"><h3 class="jeg_block_title"><span>ESPECIAL 8 DE MARZO</span></h3></div><div class="textwidget custom-html-widget"><a href="https://elforodeceuta.es/8M/" target="_blank" rel="noopener"><img  alt="Salidas Ceuta" data-recalc-dims="1" data-src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/03/PORTADA-DE-ESPECIAL-8M.jpg?ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/elforodeceuta.es/wp-content/uploads/2019/03/PORTADA-DE-ESPECIAL-8M.jpg?ssl=1" alt="Salidas Ceuta" data-recalc-dims="1" /></noscript></a></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-143606 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://elforodeceuta.es/" class="footer_logo">
                                        <img   data-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" alt="EL FORO DE CEUTA"data-light- data-light-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" data-dark- data-dark-srcset=" 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" data-src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png" srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" alt="EL FORO DE CEUTA"data-light-src="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png" data-light-srcset="https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x" data-dark-src="" data-dark-srcset=" 1x, https://elforodeceuta.es/wp-content/uploads/2019/04/logo-512.png 2x"></noscript>                                    </a>
                                    <p class="copyright"> © 2020 <a href="http://hiconsulting.es" title="Noticias y actualidad">Hipatia Social Consulting S.L.</a> - Noticias y actualidad </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Conócenos</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55250"><a href="https://elforodeceuta.es/el-equipo/">El equipo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55253"><a href="https://elforodeceuta.es/contacta/">Contacta</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68387"><a target="_blank" rel="noopener" href="https://elforodeceuta.es/wp-content/uploads/publicidad-el-foro-de-ceuta.pdf">Publicidad</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/elforodeceuta" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elforodeceuta" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCAWRirHwfNmhhpRQ3j71FMg" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://elforodeceuta.es?call_custom_simple_rss=1" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://elforodeceuta.es/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68"><a href="https://elforodeceuta.es">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60654"><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6085"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97252"><a href="https://elforodeceuta.es/category/coronavirus/">Coronavirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57912"><a href="https://elforodeceuta.es/category/02-politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97254"><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://elforodeceuta.es/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97253"><a href="https://elforodeceuta.es/category/crisis-fronteriza/">Crisis Fronteriza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32156"><a href="https://elforodeceuta.es/category/laboral/">Laboral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6086"><a href="https://elforodeceuta.es/category/08-sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649"><a href="https://elforodeceuta.es/category/sanidad/">Sanidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://elforodeceuta.es/category/05-educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://elforodeceuta.es/category/06-cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2435"><a href="https://elforodeceuta.es/category/11-feminismos/">Feminismos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47553"><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6696"><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://elforodeceuta.es/category/04-medioambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302"><a href="https://elforodeceuta.es/category/10-sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31177"><a href="https://elforodeceuta.es/category/07-deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64"><a href="https://elforodeceuta.es/sample-page/">Servicios</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://elforodeceuta.es/sample-page/farmacias/">Farmacias</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://elforodeceuta.es/sample-page/horario-de-barcos/">Horario de Barcos</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60655"><a href="https://elforodeceuta.es/category/s-o-s-frontera-sur/">S.O.S. Frontera Sur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47600"><a href="https://elforodeceuta.es/category/violencia-machista/">Violencia Machista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47595"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://elforodeceuta.es/category/foroeconomicoespanol/">Foro Económico Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97251"><a href="https://elforodeceuta.es/category/crisis-migratoria-a-nado/">Crisis Migratoria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47599"><a href="https://elforodeceuta.es/especial-25-n/">25N | Violencias patriarcales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47597"><a href="https://elforodeceuta.es/8m/">8M | Nada que celebrar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47596"><a href="https://elforodeceuta.es/6f-tarajal-especial/">6F | En memoria de las víctimas del Tarajal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46661"><a href="https://elforodeceuta.es/crisis-en-vox-ceuta/">Crisis en Vox Ceuta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62408"><a href="https://elforodeceuta.es/category/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57914"><a href="#">Puntos de vista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42711"><a href="https://elforodeceuta.es/category/opinion/">Opiniones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57913"><a href="https://elforodeceuta.es/category/remitido/">Remitidos</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/elforodeceuta" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elforodeceuta" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCAWRirHwfNmhhpRQ3j71FMg" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://elforodeceuta.es?call_custom_simple_rss=1" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="http://hiconsulting.es" title="Noticias y actualidad">Hipatia Social Consulting S.L.</a> - Noticias y actualidad</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartido"></button>
                            <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom +/-"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior (izquierda)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente (derecha)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>			<script>
              (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r
                i[r] = i[r] || function () {
                  (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date()
                a = s.createElement(o),
                  m = s.getElementsByTagName(o)[0]
                a.async = 1
                a.src = g
                m.parentNode.insertBefore(a, m)
              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

              ga('create', 'UA-128307314-1', 'auto')
              ga('send', 'pageview')
			</script>
			<div class="jeg_read_progress_wrapper"></div><link rel='stylesheet' id='advgb_blocks_styles-css' href='https://elforodeceuta.es/wp-content/plugins/advanced-gutenberg/assets/css/blocks.css?ver=3.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/elforodeceuta.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7.1' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elforodeceuta.es\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=1.0.0' id='photoswipe-js'></script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=1.0.0' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"1","ismobile":"1","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"143606","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"elforodeceuta.es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.12.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://elforodeceuta.es/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1671217917' id='akismet-frontend-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div>	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'153358680',post:'143606',tz:'1',srv:'elforodeceuta.es',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '153358680', '143606' ]);
	</script></body>
</html>

<!-- Dynamic page generated in 1.611 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-20 23:19:37 -->

<!-- super cache -->